<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Rare and unreleased David Bowie tracks set for new EPs - UNCUT</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.uncut.co.uk/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.uncut.co.uk/wp-content/uploads/2019/11/uncut-favicon@64w.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rare and unreleased David Bowie tracks set for new EPs - UNCUT" />
<meta property="og:description" content="Hear a 1996 session version of &quot;The Man Who Sold The World&quot; now" />
<meta property="og:url" content="https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/" />
<meta property="og:site_name" content="UNCUT" />
<meta property="article:tag" content="David Bowie" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-08T10:11:35+00:00" />
<meta property="article:modified_time" content="2020-01-08T10:13:48+00:00" />
<meta property="og:updated_time" content="2020-01-08T10:13:48+00:00" />
<meta property="og:image" content="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg" />
<meta property="og:image:secure_url" content="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="1050" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hear a 1996 session version of &quot;The Man Who Sold The World&quot; now" />
<meta name="twitter:title" content="Rare and unreleased David Bowie tracks set for new EPs - UNCUT" />
<meta name="twitter:image" content="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.uncut.co.uk/#website","url":"https://www.uncut.co.uk/","name":"UNCUT","description":"The spiritual home of great music","potentialAction":{"@type":"SearchAction","target":"https://www.uncut.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/#primaryimage","url":"https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg","width":1400,"height":1050},{"@type":"WebPage","@id":"https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/#webpage","url":"https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/","inLanguage":"en-GB","name":"Rare and unreleased David Bowie tracks set for new EPs - UNCUT","isPartOf":{"@id":"https://www.uncut.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/#primaryimage"},"datePublished":"2020-01-08T10:11:35+00:00","dateModified":"2020-01-08T10:13:48+00:00","author":{"@id":"https://www.uncut.co.uk/#/schema/person/7128bc416dc706d8641ad9ba9564dbda"}},{"@type":["Person"],"@id":"https://www.uncut.co.uk/#/schema/person/7128bc416dc706d8641ad9ba9564dbda","name":"Sam Richards","image":{"@type":"ImageObject","@id":"https://www.uncut.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/65096b5f3dd9dde79958502082bd19ad?s=96&d=mm&r=g","caption":"Sam Richards"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.uncut.co.uk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UNCUT &raquo; Feed" href="https://www.uncut.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="UNCUT &raquo; Comments Feed" href="https://www.uncut.co.uk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-67691-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-67691-4', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('set', 'dimension1', 'Sam Richards');
		__gaTracker('set', 'dimension2', '2020-01-08T10:11:35+00:00');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uncut.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uncut.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A400%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CArvo%3A400%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100italic%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic%7CRubik%3A400%2C100italic%2C200italic%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100italic%2C200italic%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uncut.co.uk/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.uncut.co.uk/wp-content/themes/Newspaper-child/style.css?ver=10.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.uncut.co.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.uncut.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uncut.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uncut.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.uncut.co.uk/?p=122754' />
<link rel="alternate" type="application/json+oembed" href="https://www.uncut.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uncut.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e61a2803d2","wpRestUrl":"https:\/\/www.uncut.co.uk\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uncut.co.uk\/wp-admin\/","wpRestNonce":"e61a2803d2","wpRestUrl":"https:\/\/www.uncut.co.uk\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Mailchimp -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/2e10eff41881af2b4b0df679d/0419d98dfd73e10f1d4350135.js");</script>

<!-- Apester -->
<script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>

<!-- Google Ad Manager -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || { cmd: [] };
  googletag.cmd.push(function() {
    var leaderboardMapping = googletag.sizeMapping()
      .addSize([1018, 0], [[728, 90], [970, 90], [970, 250]]) // Desktop
      .addSize([508, 0], [468, 60]) // Tablet
      .addSize([0, 0], [[300, 50], [320, 50]])
      .build();

    var sidebarMapping = googletag.sizeMapping()
      .addSize([1020, 0], [[300, 250], [300, 600]]) // Desktop
      .addSize([768, 0], [[200, 200]]) // Tablet
      .addSize([0, 0], [300, 250])
      .build();

    var skinMapping = googletag.sizeMapping()
      .addSize([1200, 0], [[1, 1]]) // Desktop
      .addSize([0, 0], [])
      .build();

    // Skin
    googletag.defineSlot('/21758830223/uncut/skin', [[1, 1]], 'div-gpt-ad-skin-0')
      .defineSizeMapping(skinMapping)
      .addService(googletag.pubads());

    // GumGum
    googletag.defineSlot('/21758830223/uncut/gumgum', [[1, 1]], 'div-gpt-ad-gumgum-0')
      .addService(googletag.pubads());

    // Leaderboard
    googletag
      .defineSlot('/21758830223/uncut/leaderboard', [[468, 60], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-leaderboard-0')
      .defineSizeMapping(leaderboardMapping)
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(true, true);

    // Leaderboard Mobile
    googletag
      .defineSlot('/21758830223/uncut/leaderboard', [[300, 50], [320, 50]], 'div-gpt-ad-leaderboard-1')
      .addService(googletag.pubads());

    // Sidebar 1
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 600], [300, 250], [200, 200]], 'div-gpt-ad-sidebar-1')
      .defineSizeMapping(sidebarMapping)
      .setTargeting('slot', ['sidebar1'])
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(true, true);

    // Sidebar 2
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 600], [300, 250], [200, 200]], 'div-gpt-ad-sidebar-2')
      .defineSizeMapping(sidebarMapping)
      .setTargeting('slot', ['sidebar2'])
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(true, true);

    // Sidebar 3
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 600], [300, 250], [200, 200]], 'div-gpt-ad-sidebar-3')
      .defineSizeMapping(sidebarMapping)
      .setTargeting('slot', ['sidebar3'])
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(true, true);

    // Sidebar 4
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 600], [300, 250], [200, 200]], 'div-gpt-ad-sidebar-4')
      .defineSizeMapping(sidebarMapping)
      .setTargeting('slot', ['sidebar4'])
      .addService(googletag.pubads())
      .setCollapseEmptyDiv(true, true);

    // Article 1
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 250]], 'div-gpt-ad-article-1')
      .addService(googletag.pubads())
      .setTargeting('slot', ['article1'])
      .setCollapseEmptyDiv(true, true);

    // Article 2
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 250]], 'div-gpt-ad-article-2')
      .addService(googletag.pubads())
      .setTargeting('slot', ['article2'])
      .setCollapseEmptyDiv(true, true);

    // Article 3
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 250]], 'div-gpt-ad-article-3')
      .addService(googletag.pubads())
      .setTargeting('slot', ['article3'])
      .setCollapseEmptyDiv(true, true);

    // Article 4
    googletag.defineSlot('/21758830223/uncut/mpu', [[300, 250]], 'div-gpt-ad-article-4')
      .addService(googletag.pubads())
      .setTargeting('slot', ['article4'])
      .setCollapseEmptyDiv(true, true);
  });
</script>

<!-- Unruly -->
<script>
  var unruly = window.unruly || {};
  unruly.native = unruly.native || {};
</script>
<script src="//video.unrulymedia.com/native/publishertags/native-ca74506e-7a00-4a92-86b7-b23fce4cdf83-loader.js"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2328324853889085');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2328324853889085&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Taboola -->
<script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/bandlab-uncut/loader.js');
</script>
<!-- End Taboola -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e50001;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e50001;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e50001;
                }
                .tdm-btn-style1 {
					background-color: #e50001;
				}
				.tdm-btn-style2:before {
				    border-color: #e50001;
				}
				.tdm-btn-style2 {
				    color: #e50001;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e50001;
                    -moz-box-shadow: 0 2px 16px #e50001;
                    box-shadow: 0 2px 16px #e50001;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e50001;
                    -moz-box-shadow: 0 4px 26px #e50001;
                    box-shadow: 0 4px 26px #e50001;
				}
</style>

	<style id="tdw-css-placeholder">h1,
h2,
h3,
h4,
h5,
h6 {
  font-family: Arvo;
}
h1 {
  font-size: 38px !important;
  line-height: 1.3 !important;
  font-weight: 800 !important;
  text-transform: none !important;
}
@media (max-width: 767px) {
  h1 {
    font-size: 32px !important;
  }
}
/* Posts embeddabled */
.tagdiv-type iframe.instagram-media {
  max-width: 520px !important;
  margin-left: auto !important;
  margin-right: auto !important;
}
.featured-video-container .wpb_video_wrapper {
  margin-bottom: 0;
}
/* Ad Blocks */
@media (min-width: 768px) {
  .tdb_single_content .id_ad_content-horiz-left > div,
  .tdb_single_content .id_ad_content-horiz-right > div,
  .tdb_single_content .id_ad_content-horiz-center > div,
  .tdb_single_content .id_ad_content-horiz-left .adsbygoogle,
  .tdb_single_content .id_ad_content-horiz-right .adsbygoogle,
  .tdb_single_content .id_ad_content-horiz-center .adsbygoogle {
    margin: 0 auto 26px auto;
  }
}
.tagdiv-type .apester-element {
  margin-bottom: 26px;
}
.td-a-rec-id-custom_ad_1,
.td-a-rec-id-custom_ad_2,
.td-a-rec-id-custom_ad_3,
.td-a-rec-id-custom_ad_4,
.td-a-rec-id-custom_ad_5 {
  display: initial;
}
/* JW Player in articles body */
.tagdiv-type .jwplayer,
.tagdiv-type .jw-error {
  margin-bottom: 26px;
  max-width: 100%;
}
.td-review-final-score {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-122754 single-format-standard td-standard-pack rare-and-unreleased-david-bowie-tracks-set-for-new-eps global-block-template-2 tdb_template_112674 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-112728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-112728"><a href="https://www.uncut.co.uk/category/news/">News</a></li>
<li id="menu-item-122145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122145"><a href="https://www.uncut.co.uk/category/features/">Features</a></li>
<li id="menu-item-112837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/">Reviews</a></li>
<li id="menu-item-122148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/">Music</a></li>
<li id="menu-item-122147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/">Film</a></li>
<li id="menu-item-112743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uncut.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_a6a" class="tdc-zone"><div class="tdc_zone tdi_2_aa9  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_aa9{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_aa9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_aa9:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_aa9{
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_1_a6a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_a6a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_9ca" class="tdc-row stretch_row"><div class="vc_row tdi_4_a1a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_a1a{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_a1a{
padding-top:4px !important;
padding-bottom:4px !important;
border-radius:0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_9ca_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_9ca_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_9ca_rand_style{
background-color:#fafafa !important;
}
}
 </style></div><div class="vc_column tdi_6_a50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_a50{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_065 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_065{
margin-bottom:0px !important;
}
}

</style><div id="div-gpt-ad-leaderboard-1"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-1'); });</script></div>
</div></div></div></div></div><div id="tdi_8_8aa" class="tdc-row"><div class="vc_row tdi_9_1ba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_1ba{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1ba{
border-style:none !important;
border-color:#888888 !important;
}
}

</style><div class="vc_column tdi_11_8eb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_8eb{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_8eb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_8eb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_101 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_12_101" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_101{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_101{
                    display: inline-block;
                }.tdi_12_101 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_101 .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_101 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_858  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_858{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_858{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_858{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_15_0fa td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_15_0fa" >
<style>

/* inline tdc_css att */

.tdi_15_0fa{
margin-top:-2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_0fa{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Playfair+Display:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_15_0fa .tdb-logo-a,
                .tdi_15_0fa h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_15_0fa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_0fa .tdb-logo-img{
                    max-width: 120px;
                }.tdi_15_0fa .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_0fa .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_15_0fa .tdb-logo-text-title{
                    display: block;
                
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }.tdi_15_0fa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_0fa .tdb-logo-icon{
                    font-size: 44px;
                
                    margin-right: 5px;
                
                    top: 2px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_15_0fa .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_0fa .tdb-logo-img{
                    max-width: 96px;
                }.tdi_15_0fa .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:22px !important;line-height:1 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_0fa .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_0fa .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg" alt="Uncut Logo"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_17_0c8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17_0c8{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_0c8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_0c8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_18_016 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_18_016"     >
<style>
/* custom css */
.tdi_18_016{
                    float: right;
                    clear: none;
                }
</style>
<style>
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
body .tdi_19_ab4 .tdm-btn-text,
				body .tdi_19_ab4 i{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_ab4{
					font-family:Noticia Text !important;font-size:14px !important;font-weight:900 !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="/subscribe" class="tds-button5 tdm-btn tdm-btn-lg tdi_19_ab4"  target="_blank" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_00c" class="tdc-zone"><div class="tdc_zone tdi_21_1c2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_1c2{
                    min-height: 0;
                }.tdi_21_1c2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_1c2{
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style>
<div class="tdi_20_00c_rand_style td-element-style" ></div><div id="tdi_22_855" class="tdc-row"><div class="vc_row tdi_23_1b1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_1b1{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_1b1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_1b1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_25_8b5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_8b5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_8b5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_8b5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_aaf td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_26_aaf" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_aaf{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_aaf{
                    display: inline-block;
                }.tdi_26_aaf .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_aaf .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_aaf .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_e5b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_e5b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_e5b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_e5b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_57b td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_29_57b" >
<style>

/* inline tdc_css att */

.tdi_29_57b{
margin-top:-2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_57b{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Playfair+Display:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_29_57b .tdb-logo-a,
                .tdi_29_57b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_57b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_57b .tdb-logo-img{
                    max-width: 120px;
                }.tdi_29_57b .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_57b .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_29_57b .tdb-logo-text-title{
                    display: block;
                
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }.tdi_29_57b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_57b .tdb-logo-icon{
                    font-size: 44px;
                
                    margin-right: 5px;
                
                    top: 2px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_29_57b .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_57b .tdb-logo-img{
                    max-width: 96px;
                }.tdi_29_57b .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:22px !important;line-height:1 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_57b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_57b .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg" alt="Uncut Logo"  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_085  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_085{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_31_085{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_085{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_32_8eb tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_32_8eb"     >
<style>
/* custom css */
.tdi_32_8eb{
                    float: right;
                    clear: none;
                }
</style>
<style>
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
body .tdi_33_bab .tdm-btn-text,
				body .tdi_33_bab i{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_33_bab{
					font-family:Noticia Text !important;font-size:14px !important;font-weight:900 !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="/subscribe" class="tds-button5 tdm-btn tdm-btn-lg tdi_33_bab"  target="_blank" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_34_11e" class="tdc-zone"><div class="tdc_zone tdi_35_5e5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_35_5e5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_35_5e5{
border-color:#f2f2f2 !important;
z-index:999 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<div class="tdi_34_11e_rand_style td-element-style" ><style>
.tdi_34_11e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_36_848" class="tdc-row stretch_row"><div class="vc_row tdi_37_b55  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37_b55{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_37_b55{
margin-bottom:1px !important;
position:relative;
}

.tdi_37_b55 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_848_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_36_848_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_36_848_rand_style{
background-color:#f4f4f7 !important;
}
 </style></div><div class="vc_column tdi_39_58a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_58a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_39_58a{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_40_a11 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_40_a11{
padding-top:10px !important;
padding-bottom:10px !important;
}

</style><div id="div-gpt-ad-leaderboard-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard-0'); });</script></div>
</div></div></div></div></div><div id="tdi_41_ea5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_06b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_06b{
                    min-height: 0;
                }#tdi_41_ea5.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_41_ea5.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }
</style><div class="vc_column tdi_44_ded  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_ded{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_a08 td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_45_a08" >
<style>

/* inline tdc_css att */

.tdi_45_a08{
margin-top:-6px !important;
margin-right:42px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_a08{
margin-top:-4px !important;
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Playfair+Display:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_45_a08{
                    display: inline-block;
                }.tdi_45_a08 .tdb-logo-a,
                .tdi_45_a08 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_45_a08 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45_a08 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45_a08 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_45_a08 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_45_a08 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }.tdi_45_a08 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45_a08 .tdb-logo-icon{
                    font-size: 44px;
                
                    margin-right: 5px;
                
                    top: 4px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_45_a08 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_a08 .tdb-logo-img{
                    max-width: 96px;
                }.tdi_45_a08 .tdb-logo-icon{
                    top: 3px;
                }.tdi_45_a08 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:20px !important;line-height:1 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg" alt="Uncut Logo"  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_46_537 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_46_537"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Arvo:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic&display=swap");
.tdi_46_537{
                    display: inline-block;
                }.tdi_46_537 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_537 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_537 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_537 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_537 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_537 .tdb-menu > li > a,
                .tdi_46_537 .td-subcat-more{
                    color: #525252;
                }.tdi_46_537 .tdb-menu > li > a,
                .tdi_46_537 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Arvo !important;font-size:16px !important;line-height:80px !important;font-weight:900 !important;text-transform:none !important;
                }.tdi_46_537 .td-subcat-more{
                    line-height: 80px;
                }.tdi_46_537 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_537 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_537 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_537 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_537 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;
                }.tdi_46_537 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_46_537 .tdb-menu > li.current-menu-item > a,
				.tdi_46_537 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46_537 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46_537 .tdb-menu > li:hover > a,
				.tdi_46_537 .tdb-menu > li.tdb-hover > a,
				.tdi_46_537 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_46_537 .tdb-menu > li > a:after,
				.tdi_46_537 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_46_537 .tdb-menu > li.current-menu-item > a:after,
				.tdi_46_537 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_46_537 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_46_537 .tdb-menu > li:hover > a:after,
				.tdi_46_537 .tdb-menu > li.tdb-hover > a:after,
				.tdi_46_537 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_46_537 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_537 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_537 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_537 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_537 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_537 .td-pulldown-filter-list li:hover a{
					color: #3685fc;
				}
</style><div id=tdi_46_537 class="td_block_inner td-fix-index"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112728"><a href="https://www.uncut.co.uk/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122145"><a href="https://www.uncut.co.uk/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/">Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/">Subscribe</a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_49_bae td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_49_bae" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.uncut.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50_cbe" class="tdc-zone"><div class="tdc_zone tdi_51_cce  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51_cce{
                    min-height: 0;
                }.tdi_51_cce > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_51_cce{
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<div class="tdi_50_cbe_rand_style td-element-style" ></div><div id="tdi_52_400" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_95e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53_95e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_55_8af  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_8af{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_81e td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_56_81e" >
<style>

/* inline tdc_css att */

.tdi_56_81e{
margin-top:-6px !important;
margin-right:42px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_81e{
margin-top:-4px !important;
margin-right:22px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Playfair+Display:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_56_81e{
                    display: inline-block;
                }.tdi_56_81e .tdb-logo-a,
                .tdi_56_81e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_56_81e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_81e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_81e .tdb-logo-img{
                    max-width: 160px;
                }.tdi_56_81e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_56_81e .tdb-logo-text-title{
                    display: block;
                
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }.tdi_56_81e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_81e .tdb-logo-icon{
                    font-size: 44px;
                
                    margin-right: 5px;
                
                    top: 4px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_56_81e .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_81e .tdb-logo-img{
                    max-width: 96px;
                }.tdi_56_81e .tdb-logo-icon{
                    top: 3px;
                }.tdi_56_81e .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:20px !important;line-height:1 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg" alt="Uncut Logo"  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_57_85a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_57_85a"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Arvo:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
@import url("https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic&display=swap");
.tdi_57_85a{
                    display: inline-block;
                }.tdi_57_85a .tdb-menu > li .tdb-menu-sep,
                .tdi_57_85a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_57_85a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_57_85a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_57_85a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_57_85a .tdb-menu > li > a,
                .tdi_57_85a .td-subcat-more{
                    color: #525252;
                }.tdi_57_85a .tdb-menu > li > a,
                .tdi_57_85a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Arvo !important;font-size:16px !important;line-height:80px !important;font-weight:900 !important;text-transform:none !important;
                }.tdi_57_85a .td-subcat-more{
                    line-height: 80px;
                }.tdi_57_85a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_57_85a .tdb-menu .tdb-normal-menu ul,
                .tdi_57_85a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_57_85a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_57_85a .td-pulldown-filter-list li a{
                    font-family:Roboto !important;
                }.tdi_57_85a:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_57_85a .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_57_85a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_85a .tdb-menu > li > a,
                .tdi_57_85a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Arvo !important;font-size:14px !important;line-height:60px !important;font-weight:900 !important;text-transform:none !important;
                }.tdi_57_85a .td-subcat-more{
                    line-height: 60px;
                }
}
</style>
<style>
.tdi_57_85a .tdb-menu > li.current-menu-item > a,
				.tdi_57_85a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_57_85a .tdb-menu > li.current-category-ancestor > a,
				.tdi_57_85a .tdb-menu > li:hover > a,
				.tdi_57_85a .tdb-menu > li.tdb-hover > a,
				.tdi_57_85a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_57_85a .tdb-menu > li > a:after,
				.tdi_57_85a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_57_85a .tdb-menu > li.current-menu-item > a:after,
				.tdi_57_85a .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_57_85a .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_57_85a .tdb-menu > li:hover > a:after,
				.tdi_57_85a .tdb-menu > li.tdb-hover > a:after,
				.tdi_57_85a .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_57_85a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57_85a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57_85a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57_85a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57_85a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57_85a .td-pulldown-filter-list li:hover a{
					color: #3685fc;
				}
</style><div id=tdi_57_85a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112728"><a href="https://www.uncut.co.uk/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122145"><a href="https://www.uncut.co.uk/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/">Film</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/">Subscribe</a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="122754" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-112674"
                    class="post-112674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_60_5a8" class="tdc-zone"><div class="tdc_zone tdi_61_6c1  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61_6c1{
                    min-height: 0;
                }
</style><div id="tdi_62_dcd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63_565  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_565{
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63_565{
margin-bottom:10px !important;
}
}

</style><div class="vc_column tdi_65_5ca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_5ca{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_65_5ca{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_5ca{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_5ca{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_5ca{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_66_515 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_66_515" >
<style>

/* inline tdc_css att */

.tdi_66_515{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_515{
margin-top:24px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_66_515 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_66_515{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_515{
					font-family:Noticia Text !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.uncut.co.uk/category/news/">News</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uncut.co.uk/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uncut.co.uk/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_67_e65 tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_67_e65" >
<style>

/* inline tdc_css att */

.tdi_67_e65{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_e65{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_67_e65 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67_e65 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67_e65{
					text-align: left;
				}.tdi_67_e65 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67_e65 .tdb-title-text{
					font-family:Noticia Text !important;font-size:52px !important;line-height:1.3 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_e65 .tdb-title-text{
					font-family:Noticia Text !important;font-size:40px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_e65 .tdb-title-text{
					font-family:Noticia Text !important;font-size:32px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_e65 .tdb-title-text{
					font-family:Noticia Text !important;font-size:32px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rare and unreleased David Bowie tracks set for new EPs</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_68_001 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_68_001" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_68_001{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_68_001 p{
					color: #0a0a0a;
				
					font-family:Noticia Text !important;font-size:18px !important;line-height:1.5 !important;font-style:normal !important;
				}.td-theme-wrap .tdi_68_001{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_001 p{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1.5 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_001 p{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_001 p{
					font-family:Noticia Text !important;font-size:17px !important;line-height:1.5 !important;font-style:normal !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Hear a 1996 session version of "The Man Who Sold The World" now</p></div></div><div class="vc_row_inner tdi_70_970  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_970{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_70_970 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_70_970 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_72_a75  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_72_a75{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_72_a75{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_a75{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_73_c01 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_73_c01" >
<style>

/* inline tdc_css att */

.tdi_73_c01{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_c01{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_73_c01{
                    display: inline-block;
                }.tdi_73_c01 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_73_c01 .tdb-author-name{
					color: #e50001;
				
					font-family:Noticia Text !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_73_c01 .tdb-author-by{
					font-family:Noticia Text !important;font-size:16px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_c01 .tdb-author-by{
					font-family:Noticia Text !important;font-size:12px !important;line-height:1 !important;
				}.tdi_73_c01 .tdb-author-name{
					font-family:Noticia Text !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_c01 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_73_c01 .tdb-author-by{
					font-family:Noticia Text !important;font-size:11px !important;line-height:1 !important;
				}.tdi_73_c01 .tdb-author-name{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_74_55a tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_74_55a"   >
<style>
/* custom css */
.tdi_74_55a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_74_55a{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_74_55a i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_75_054{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_75_054:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_75_054 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_76_a15 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_76_a15" >
<style>

/* inline tdc_css att */

.tdi_76_a15{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_a15{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_76_a15{
                    display: inline-block;
                
					font-family:Noticia Text !important;font-size:13px !important;line-height:1 !important;
				}.tdi_76_a15 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_a15{
					font-family:Noticia Text !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_a15{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:11:35+00:00" >8th January 2020</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_78_ddd  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_78_ddd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_ddd{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_ddd{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_79_005 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_79_005" >
<style>

/* inline tdc_css att */

.tdi_79_005{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_005{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_005{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_79_005 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_79_005 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_79_005" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs&url=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F&via=UNCUT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/&amp;media=https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg&description=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs %0A%0A https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79_005">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_80_ab1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81_1da  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_1da{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_81_1da {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_81_1da .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_81_1da {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_81_1da .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_81_1da {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_81_1da .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_1da{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_83_58a  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_83_58a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_83_58a{
width:calc(100% - 340px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_58a{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_58a{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_84_e00 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_84_e00" >
<style>

/* inline tdc_css att */

.tdi_84_e00{
margin-top:20px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_e00{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_e00{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_e00{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_e00 .td-audio-player{
                    font-size: 12px;
                }.tdi_84_e00 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_84_e00:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb" 
                                        src="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web-696x522.jpg" srcset="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web-696x522.jpg 696w, https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web-1392x1044.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="isitanywonder-web"
                                    />
                                    </div></div><div class="vc_row_inner tdi_86_11c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_11c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_86_11c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_86_11c .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86_11c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_11c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88_c50  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88_c50{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_88_c50{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_c50{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_c50{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_c50{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_89_85d td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_89_85d" >
<style>

/* inline tdc_css att */

.tdi_89_85d{
margin-top:-20px !important;
margin-bottom:30px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_85d{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_85d{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Trending Now</span></h4></div><div id=tdi_89_85d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T16:22:52+00:00" >13th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/news/read-more-about-uncuts-essential-2020-preview-122586/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/news/read-more-about-uncuts-essential-2020-preview-122586/" rel="bookmark" title="Read more about Uncut&#8217;s essential 2020 preview!">Read more about Uncut&#8217;s essential 2020 preview!</a></h3><div class="td-excerpt">With Paul Weller, David Crosby, Rolling Blackouts, The Weather Station...</div><div class="td-read-more"><a href="https://www.uncut.co.uk/news/read-more-about-uncuts-essential-2020-preview-122586/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:40:49+00:00" >23rd December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/features/lists/uncuts-50-best-new-albums-of-2019-122636/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/lists/uncuts-50-best-new-albums-of-2019-122636/" rel="bookmark" title="Uncut&#8217;s 50 best new albums of 2019">Uncut&#8217;s 50 best new albums of 2019</a></h3><div class="td-excerpt">The full countdown revealed!</div><div class="td-read-more"><a href="https://www.uncut.co.uk/features/lists/uncuts-50-best-new-albums-of-2019-122636/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T18:31:33+00:00" >20th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/news/grace-slick-i-enjoyed-every-trip-i-had-122625/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/news/grace-slick-i-enjoyed-every-trip-i-had-122625/" rel="bookmark" title="Grace Slick: &#8220;I enjoyed every trip I had!&#8221;">Grace Slick: &#8220;I enjoyed every trip I had!&#8221;</a></h3><div class="td-excerpt">The psychedelic siren recalls Jefferson Airplane's heyday in the new issue of Uncut</div><div class="td-read-more"><a href="https://www.uncut.co.uk/news/grace-slick-i-enjoyed-every-trip-i-had-122625/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_91_61e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_91_61e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_91_61e{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_61e{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_61e{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_61e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_92_ee5 td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_92_ee5" >
<style>

/* inline tdc_css att */

.tdi_92_ee5{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_92_ee5,
                .tdi_92_ee5 > p{
			        font-family:Noticia Text !important;font-size:18px !important;
		        }.tdi_92_ee5 li{
			        line-height:1.8 !important;
		        }.tdi_92_ee5 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_92_ee5 blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_ee5,
                .tdi_92_ee5 > p{
			        font-family:Noticia Text !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_ee5,
                .tdi_92_ee5 > p{
			        font-family:Noticia Text !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_92_ee5 img.aligncenter,
				.td-pb-span12 .tdi_92_ee5 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_92_ee5,
                .tdi_92_ee5 > p{
			        font-family:Noticia Text !important;font-size:17px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>To mark what would have been <strong>David Bowie&#8217;s</strong> 73rd birthday (today, January 8), two new releases have been announced featuring rare and unreleased Bowie tracks.</p>
<p><strong>Is It Any Wonder?</strong> is a streaming EP of rare and unreleased material to be made available one track per week over the next six weeks. You can hear the first instalment, a stripped-down 1996 version of &#8220;The Man Who Sold The World&#8221;, below:</p>
<p><iframe title="Spotify Embed: The Man Who Sold The World (ChangesNowBowie Version)" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/6uZZee050w3sX7ngUqyfhI"></iframe></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-article-1'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-article-1'); });</script></div></div><p>This version of &#8220;The Man Who Sold The World&#8221; will also appear on <strong>ChangesNowBowie</strong>, a nine-track mini-LP comprising a session that <strong>Bowie</strong> recorded in November 1996 during rehearsals for his 50th birthday concert at Madison Square Garden. <strong>Gail Ann Dorsey</strong> (bass, vocals), <strong>Reeves Gabrels</strong> (guitars) and <strong>Mark Plati</strong> (keyboards and programming) accompanied David on the recording.</p>
<p>This mostly acoustic session was produced by Bowie himself, Reeves Gabrels and Mark Plati. It was originally broadcast by the BBC on Bowie’s 50th birthday on January 8, 1997.</p>
<p><strong>ChangesNowBowie</strong> will be released in limited quantities on LP and CD for Record Store Day on April 18. The cover art for the album will feature a black and white portrait of Bowie by photographer <strong>Albert Watson</strong>, taken in New York in 1996 (see below).  </p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><interaction data-token="5a16c64322e82201000234ae" data-context="true" data-tags="" data-fallback="true"></interaction></div><p><img src="https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-300x225.jpg" alt="" width="300" height="225" class="alignnone size-medium wp-image-122751" srcset="https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-300x225.jpg 300w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-1024x768.jpg 1024w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-768x576.jpg 768w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-696x522.jpg 696w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-1392x1044.jpg 1392w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-400x300.jpg 400w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-800x600.jpg 800w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-1068x801.jpg 1068w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-265x198.jpg 265w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web-530x396.jpg 530w, https://www.uncut.co.uk/wp-content/uploads/2020/01/Changes-Now-Bowie_Front-web.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-article-4'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-article-4'); });</script></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_93_40c td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_93_40c" >
<style>
/* custom css */
.tdi_93_40c span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #0a0a0a;
                
                    background-color: #ffffff;
                }.tdi_93_40c a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #000000;
                }.tdi_93_40c a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_40c a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_40c a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_93_40c span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_40c a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_93_40c span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.uncut.co.uk/tag/david-bowie/">David Bowie</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_94_518 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_94_518" >
<style>

/* inline tdc_css att */

.tdi_94_518{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_94_518 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_94_518 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_94_518" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs&url=https%3A%2F%2Fwww.uncut.co.uk%2Fnews%2Frare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754%2F&via=UNCUT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/&amp;media=https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg&description=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rare+and+unreleased+David+Bowie+tracks+set+for+new+EPs %0A%0A https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94_518">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_96_591 ">
<style scoped>

/* inline tdc_css att */

.tdi_96_591{
margin-top:32px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article">
  <script type='text/javascript'>window._taboola = window._taboola || [];
  _taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div>
</div></div></div></div><div class="vc_column tdi_98_959  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98_959{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_98_959{
margin-top:20px !important;
width:340px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_959{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_959{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_99_1ad td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_99_1ad{
justify-content:center !important;
text-align:center !important;
}

</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-1'); });</script></div></div><div class="td_block_wrap td_flex_block_1 tdi_100_a81 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_100_a81" >
<style>
.td-theme-wrap .tdi_100_a81 .td-block-title > *,
            .td-theme-wrap .tdi_100_a81 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_100_a81 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_100_a81 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_100_a81 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_100_a81 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #212121;
            }

            .td-theme-wrap .tdi_100_a81 .td-subcat-dropdown ul:after {
                background-color: #212121;
            }
            
            
            .td-theme-wrap .tdi_100_a81 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_100_a81 .td_quote_on_blocks,
            .td-theme-wrap .tdi_100_a81 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_100_a81 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_100_a81 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_100_a81 .td-instagram-user a {
                color: #212121;
            }

            .td-theme-wrap .tdi_100_a81 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_100_a81 .td-load-more-wrap a:hover {
                background-color: #212121;
                border-color: #212121;
            }

            .td-theme-wrap .tdi_100_a81 .td-read-more a,
            .td-theme-wrap .tdi_100_a81 .td-weather-information:before,
            .td-theme-wrap .tdi_100_a81 .td-weather-week:before,
            .td-theme-wrap .tdi_100_a81 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_100_a81 .td-post-category,
            .td-theme-wrap .tdi_100_a81 .td-post-category:hover {
                background-color: #212121;
            }
/* inline tdc_css att */

.tdi_100_a81{
margin-top:24px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_100_a81 .td-image-wrap{
					padding-bottom: 140%;
				}.tdi_100_a81 .entry-thumb{
					background-position: center 0%;
				}.tdi_100_a81 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				}.tdi_100_a81 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_100_a81 .td-module-meta-info,
				.ie11 .tdi_100_a81 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_100_a81 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_100_a81 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_100_a81 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_100_a81 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_100_a81 .td-post-category{
					display: none;
				}.tdi_100_a81 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_100_a81 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_100_a81 .td-read-more{
					display: none;
				}.tdi_100_a81 .td-author-date{
					display: none;
				}.tdi_100_a81 .td-post-author-name{
					display: none;
				}.tdi_100_a81 .td-post-date,
				.tdi_100_a81 .td-post-author-name span{
					display: none;
				}.tdi_100_a81 .entry-review-stars{
					display: none;
				}.tdi_100_a81 .td-icon-star,
                .tdi_100_a81 .td-icon-star-empty,
                .tdi_100_a81 .td-icon-star-half{
					font-size: 15px;
				}.tdi_100_a81 .td-module-comments{
					display: none;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_100_a81 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					font-family:Noticia Text !important;font-size:16px !important;
				}.tdi_100_a81 .entry-title{
					font-family:Noticia Text !important;font-size:20px !important;line-height:1.4 !important;font-weight:900 !important;
				}.tdi_100_a81 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_a81 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_100_a81 .td-module-container:before{
					bottom: -10px;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_100_a81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_a81 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_100_a81 .td-module-container:before{
					bottom: -10px;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_100_a81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_a81 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_100_a81 .td-module-container:before{
					bottom: -10px;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_100_a81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_100_a81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Issue</span></h4></div><div id=tdi_100_a81 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" class="td-image-wrap" title="Uncut &#8211; February 2020">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101_9e5 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_101_9e5" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" title="Uncut &#8211; February 2020"></a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T12:09:31+00:00" >10th December 2019</time></span>                            <span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Nick Cave And The Bad Seeds, our 2020 Preview, Drive-By Truckers, Fontaines DC and Grace Slick all feature in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_102_cb1 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_102_cb1"     >
<style>
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
body .tdi_103_553{
					background-color: #dd3333;
				}.tdi_103_553 .tdm-btn-text,
				.tdi_103_553 i{
					color: #ffffff;
				}.tdi_103_553{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				
					font-family:Noticia Text !important;font-weight:900 !important;
				}.tdi_103_553:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button3 tdm-btn tdm-btn-md tdi_103_553" ><span class="tdm-btn-text">Buy Now</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_104_500 tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_104_500"     >
<style>

/* inline tdc_css att */

.tdi_104_500{
margin-top:12px !important;
margin-bottom:27px !important;
padding-bottom:24px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
body .tdi_105_b89{
					background-color: #dd3333;
				}.tdi_105_b89 .tdm-btn-text,
				.tdi_105_b89 i{
					color: #ffffff;
				}.tdi_105_b89{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				
					font-family:Noticia Text !important;font-weight:900 !important;
				}.tdi_105_b89:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="subscribe" class="tds-button3 tdm-btn tdm-btn-md tdi_105_b89" ><span class="tdm-btn-text">Subscribe Today</span></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_106_0c5 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_106_0c5{
justify-content:center !important;
text-align:center !important;
}

</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-2'); });</script></div></div><div class="td_block_wrap td_flex_block_5 tdi_107_e95 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_107_e95" >
<style>

/* inline tdc_css att */

.tdi_107_e95{
margin-top:24px !important;
margin-bottom:27px !important;
padding-bottom:20px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_e95{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_e95{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Features</span></h4></div><div id=tdi_107_e95 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/interviews/drive-by-truckers-now-was-not-the-time-to-retreat-122717/" rel="bookmark" class="td-image-wrap" title="Drive-By Truckers: &#8220;Now was not the time to retreat&#8221;">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108_c95 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/dbt_issue_spread-970x720.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_108_c95" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/dbt_issue_spread-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/sdeusner/">Stephen Deusner</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T14:13:55+00:00" >6th January 2020</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/features/interviews/drive-by-truckers-now-was-not-the-time-to-retreat-122717/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/interviews/drive-by-truckers-now-was-not-the-time-to-retreat-122717/" rel="bookmark" title="Drive-By Truckers: &#8220;Now was not the time to retreat&#8221;">Drive-By Truckers: &#8220;Now was not the time to retreat&#8221;</a></h3><div class="td-excerpt">The Southern rockers set the world to rights in the latest issue of Uncut</div><div class="td-read-more"><a href="https://www.uncut.co.uk/features/interviews/drive-by-truckers-now-was-not-the-time-to-retreat-122717/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_109_a91 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_109_a91{
justify-content:center !important;
text-align:center !important;
}

</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-3'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar-3'); });</script></div></div><div class="td_block_wrap td_flex_block_1 tdi_110_50a td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_110_50a" >
<style>

/* inline tdc_css att */

.tdi_110_50a{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_50a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/lists/uncuts-30-best-reissues-of-2019-122653/" rel="bookmark" class="td-image-wrap" title="Uncut&#8217;s 30 best reissues of 2019">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_111_1d9 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/reissues-of-year@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_111_1d9" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/reissues-of-year@1400x1050.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/lists/uncuts-30-best-reissues-of-2019-122653/" rel="bookmark" title="Uncut&#8217;s 30 best reissues of 2019">Uncut&#8217;s 30 best reissues of 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T16:23:12+00:00" >23rd December 2019</time></span>                            <span class="td-module-comments"><a href="https://www.uncut.co.uk/features/lists/uncuts-30-best-reissues-of-2019-122653/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The finest archive releases, compilations, lost albums and box sets of the year</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uncut.co.uk/features/lists/uncuts-30-best-reissues-of-2019-122653/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/lists/uncuts-best-music-books-of-2019-122650/" rel="bookmark" class="td-image-wrap" title="Uncut&#8217;s best music books of 2019">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112_e75 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/books-of-year@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_112_e75" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/books-of-year@1400x1050.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/lists/uncuts-best-music-books-of-2019-122650/" rel="bookmark" title="Uncut&#8217;s best music books of 2019">Uncut&#8217;s best music books of 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T15:48:54+00:00" >23rd December 2019</time></span>                            <span class="td-module-comments"><a href="https://www.uncut.co.uk/features/lists/uncuts-best-music-books-of-2019-122650/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Elton, Brett, Patti, Debbie, Joy Division and more tell their stories </div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uncut.co.uk/features/lists/uncuts-best-music-books-of-2019-122650/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/lists/uncuts-20-best-films-of-2019-122646/" rel="bookmark" class="td-image-wrap" title="Uncut&#8217;s 20 best films of 2019">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113_15c {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/films-of-year@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_113_15c" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/films-of-year@1400x1050.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/lists/uncuts-20-best-films-of-2019-122646/" rel="bookmark" title="Uncut&#8217;s 20 best films of 2019">Uncut&#8217;s 20 best films of 2019</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T15:30:43+00:00" >23rd December 2019</time></span>                            <span class="td-module-comments"><a href="https://www.uncut.co.uk/features/lists/uncuts-20-best-films-of-2019-122646/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The year in Hollywood – and Colombia, Sweden and Newcastle…</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uncut.co.uk/features/lists/uncuts-20-best-films-of-2019-122646/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/blogs/weyes-blood-bob-seger-meets-enya-122644/" rel="bookmark" class="td-image-wrap" title="Weyes Blood: “Bob Seger meets Enya!”">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_114_579 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Weyes-Blood@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_114_579" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Weyes-Blood@1400x1050.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/features/blogs/" class="td-post-category">Blogs</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/blogs/weyes-blood-bob-seger-meets-enya-122644/" rel="bookmark" title="Weyes Blood: “Bob Seger meets Enya!”">Weyes Blood: “Bob Seger meets Enya!”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/mbonner/">Michael Bonner</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T15:05:48+00:00" >23rd December 2019</time></span>                            <span class="td-module-comments"><a href="https://www.uncut.co.uk/features/blogs/weyes-blood-bob-seger-meets-enya-122644/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">As you&#039;ll hopefully have gathered by now, Weyes Blood&#039;s Titanic Rising is Uncut&#039;s Best Album Of 2019.

Here&#039;s a Q&amp;A I did with Natalie Mering...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.uncut.co.uk/features/blogs/weyes-blood-bob-seger-meets-enya-122644/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sam Richards"></span><meta itemprop="datePublished" content="2020-01-08T10:11:35+00:00"><meta itemprop="dateModified" content="2020-01-08T10:13:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uncut.co.uk/news/rare-and-unreleased-david-bowie-tracks-set-for-new-eps-122754/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg"></span><meta itemprop="name" content="UNCUT"></span><meta itemprop="headline" content="Hear a 1996 session version of &quot;The Man Who Sold The World&quot; now"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uncut.co.uk/wp-content/uploads/2020/01/isitanywonder-web.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="1050"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_115_151" class="tdc-zone"><div class="tdc_zone tdi_116_101  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_116_101{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_116_101{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div id="tdi_117_911" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_118_011  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_011{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_118_011 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_118_011 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
/* inline tdc_css att */

.tdi_118_011{
padding-top:24px !important;
}

.tdi_118_011 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_120_15e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_15e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_121_91b td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_121_91b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121_91b{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/publications" class="td-pulldown-size">SHOP UNCUT</a></h4></div><div id=tdi_121_91b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T15:26:44+00:00" >6th January 2020</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/#respond">0</a></span></span></div><div class="td-excerpt">Bridge Over Troubled Water is 50! To celebrate this, and to commemorate over 60 years of their music-making – both separately, and as a...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/" rel="bookmark" class="td-image-wrap" title="Simon &#038; Garfunkel – The Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_122_105 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/UMG_SG-coverZINIO-1392x1044.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_122_105" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/UMG_SG-coverZINIO-696x522.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/" rel="bookmark" title="Simon &#038; Garfunkel – The Ultimate Music Guide">Simon &#038; Garfunkel – The Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T14:03:39+00:00" >10th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/#respond">0</a></span></span></div><div class="td-excerpt">I want you so bad it’s driving me mad! Presenting the deluxe 148-page edition of our Ultimate Music Guide to The Beatles. Featuring a...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/" rel="bookmark" class="td-image-wrap" title="The Beatles – Deluxe Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_123_dcd {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Beatles-BKZ-2019-cover-FINAL.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_123_dcd" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Beatles-BKZ-2019-cover-FINAL.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/" rel="bookmark" title="The Beatles – Deluxe Ultimate Music Guide">The Beatles – Deluxe Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T12:09:31+00:00" >10th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/#respond">0</a></span></span></div><div class="td-excerpt">Nick Cave And The Bad Seeds, our 2020 Preview, Drive-By Truckers, Fontaines DC and Grace Slick all feature in the new Uncut, dated February...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" class="td-image-wrap" title="Uncut &#8211; February 2020">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_124_155 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_124_155" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" title="Uncut &#8211; February 2020">Uncut &#8211; February 2020</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T14:51:35+00:00" >26th November 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/#respond">0</a></span></span></div><div class="td-excerpt">A deluxe magazine featuring incisive new writing on the greats of golden-age UK progressive rock? Supported by entertaining archive features? And featuring a list...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/" rel="bookmark" class="td-image-wrap" title="Prog Rock – Ultimate Genre Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_125_991 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UGG-Prog-cover@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_125_991" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UGG-Prog-cover@1400x1050.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/" rel="bookmark" title="Prog Rock – Ultimate Genre Guide">Prog Rock – Ultimate Genre Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/marcjones/">Marc Jones</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T15:07:37+00:00" >12th November 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/#respond">0</a></span></span></div><div class="td-excerpt">Commemorating 40 years since Unknown Pleasures, the latest in our Ultimate Music Guide series covers both Joy Division and New Order. Drummer Stephen Morris...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/" rel="bookmark" class="td-image-wrap" title="Joy Division / New Order – Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_126_617 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UMG_JD_NO-822x595.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_126_617" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UMG_JD_NO-822x595.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/" rel="bookmark" title="Joy Division / New Order – Ultimate Music Guide">Joy Division / New Order – Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_121_91b" data-td_block_id="tdi_121_91b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_121_91b" data-td_block_id="tdi_121_91b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_5 tdi_127_502 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_127_502" >
<style>

/* inline tdc_css att */

.tdi_127_502{
margin-top:50px !important;
margin-bottom:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_127_502 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_127_502{
margin-top:0px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_502{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_502{
display:none !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/publications" class="td-pulldown-size">SHOP UNCUT</a></h4></div><div id=tdi_127_502 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T15:26:44+00:00" >6th January 2020</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/#respond">0</a></span></span></div><div class="td-excerpt">Bridge Over Troubled Water is 50! To celebrate this, and to commemorate over 60 years of their music-making – both separately, and as a...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/" rel="bookmark" class="td-image-wrap" title="Simon &#038; Garfunkel – The Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_128_a05 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/UMG_SG-coverZINIO-1392x1044.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_128_a05" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2020/01/UMG_SG-coverZINIO-696x522.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/" rel="bookmark" title="Simon &#038; Garfunkel – The Ultimate Music Guide">Simon &#038; Garfunkel – The Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/simon-garfunkel-the-ultimate-music-guide-122720/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T14:03:39+00:00" >10th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/#respond">0</a></span></span></div><div class="td-excerpt">I want you so bad it’s driving me mad! Presenting the deluxe 148-page edition of our Ultimate Music Guide to The Beatles. Featuring a...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/" rel="bookmark" class="td-image-wrap" title="The Beatles – Deluxe Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129_2eb {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Beatles-BKZ-2019-cover-FINAL.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_129_2eb" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/Beatles-BKZ-2019-cover-FINAL.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/" rel="bookmark" title="The Beatles – Deluxe Ultimate Music Guide">The Beatles – Deluxe Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/the-beatles-deluxe-ultimate-music-guide-122550/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T12:09:31+00:00" >10th December 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/#respond">0</a></span></span></div><div class="td-excerpt">Nick Cave And The Bad Seeds, our 2020 Preview, Drive-By Truckers, Fontaines DC and Grace Slick all feature in the new Uncut, dated February...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" class="td-image-wrap" title="Uncut &#8211; February 2020">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130_b00 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_130_b00" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/12/U273-Nick-Cave-cover-scaled.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/" rel="bookmark" title="Uncut &#8211; February 2020">Uncut &#8211; February 2020</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-february-2020-122520/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T14:51:35+00:00" >26th November 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/#respond">0</a></span></span></div><div class="td-excerpt">A deluxe magazine featuring incisive new writing on the greats of golden-age UK progressive rock? Supported by entertaining archive features? And featuring a list...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/" rel="bookmark" class="td-image-wrap" title="Prog Rock – Ultimate Genre Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_131_150 {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UGG-Prog-cover@1400x1050.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_131_150" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UGG-Prog-cover@1400x1050.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/" rel="bookmark" title="Prog Rock – Ultimate Genre Guide">Prog Rock – Ultimate Genre Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/prog-rock-ultimate-genre-guide-122363/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/marcjones/">Marc Jones</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T15:07:37+00:00" >12th November 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/#respond">0</a></span></span></div><div class="td-excerpt">Commemorating 40 years since Unknown Pleasures, the latest in our Ultimate Music Guide series covers both Joy Division and New Order. Drummer Stephen Morris...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/" rel="bookmark" class="td-image-wrap" title="Joy Division / New Order – Ultimate Music Guide">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_132_00c {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UMG_JD_NO-822x595.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_132_00c" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/UMG_JD_NO-822x595.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/" rel="bookmark" title="Joy Division / New Order – Ultimate Music Guide">Joy Division / New Order – Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/joy-division-new-order-ultimate-music-guide-121766/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/marcjones/">Marc Jones</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-12T12:10:20+00:00" >12th November 2019</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-january-2020-121763/#respond">0</a></span></span></div><div class="td-excerpt">Inside: the highs and lows of Bowie’s breakthrough, the best albums of the year, interviews with Bill Callahan and Van Morrison, and more!</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-january-2020-121763/" rel="bookmark" class="td-image-wrap" title="Uncut – January 2020">
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_133_0ae {
                                                      background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/U272-Bowie-POLYBAG-RGB.jpg);
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_133_0ae" style="background-image: url(https://www.uncut.co.uk/wp-content/uploads/2019/11/U272-Bowie-POLYBAG-RGB.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-january-2020-121763/" rel="bookmark" title="Uncut – January 2020">Uncut – January 2020</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-january-2020-121763/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_127_502" data-td_block_id="tdi_127_502"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_127_502" data-td_block_id="tdi_127_502"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_134_9dd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135_7f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_135_7f5{
                    min-height: 0;
                }.tdi_135_7f5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f4f7 !important;
                }
/* inline tdc_css att */

.tdi_135_7f5{
padding-bottom:48px !important;
}

.tdi_135_7f5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_134_9dd_rand_style td-element-style" ></div><div class="vc_column tdi_137_ece  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_ece{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_138_9b5 tdm-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_138_9b5" >
<style>

/* inline tdc_css att */

.tdi_138_9b5{
margin-top:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138_9b5{
margin-top:40px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_138_9b5 .tdm-descr{
					font-family:Noticia Text !important;font-size:24px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_138_9b5 .tdm-descr{
					font-family:Noticia Text !important;font-size:20px !important;line-height:1.3 !important;
				}
}
</style><p class="tdm-descr">Subscribe to Uncut today and never miss an issue.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139_6c5 tdm-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_139_6c5" >
<style>

/* inline tdc_css att */

.tdi_139_6c5{
margin-top:10px !important;
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
.tdi_139_6c5 .tdm-descr{
					font-family:Noticia Text !important;font-size:18px !important;font-style:italic !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_139_6c5 .tdm-descr{
					font-family:Noticia Text !important;font-size:14px !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Save up to 35% when you subscribe online</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_140_3a9 tdm-content-horiz-center td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_140_3a9"     >
<style>
@import url("https://fonts.googleapis.com/css?family=Noticia+Text:400,100italic,200italic,300italic,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic|Open+Sans:300italic,400,400italic,600,600italic,700,100italic,200italic,500,500italic,700italic,800,800italic,900,900italic|Roboto:300,400,400italic,500,500italic,700,900,100italic,200italic,300italic,600,600italic,700italic,800,800italic,900italic&display=swap");
body .tdi_141_1ac{
					background-color: #ff3535;
				}.tdi_141_1ac{
					font-family:Noticia Text !important;font-size:20px !important;font-weight:700 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_141_1ac{
					font-family:Noticia Text !important;font-size:16px !important;font-weight:700 !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/subscribe" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_141_1ac" ><span class="tdm-btn-text">Learn More</span></a></div></div></div></div></div></div><div id="tdi_142_37e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_143_53c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_143_53c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_143_53c{
position:relative;
}

.tdi_143_53c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143_53c{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_142_37e_rand_style td-element-style" ><style>
.tdi_142_37e_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_145_e33  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_145_e33{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146_eca tdm-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_146_eca" >
<style>

/* inline tdc_css att */

.tdi_146_eca{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_eca{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_eca .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2019 UNCUT is a member of the media division of <strong><a href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong></p></div></div></div><div class="vc_column tdi_148_dc5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_148_dc5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_148_dc5{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_dc5{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_149_3e6 td-pb-border-top td_block_template_2 widget"  data-td-block-uid="tdi_149_3e6" >
<style>

/* inline tdc_css att */

.tdi_149_3e6{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149_3e6 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_149_3e6{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_3e6{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_3e6{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_3e6 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_149_3e6 .sub-menu{
					display: none;
				}.tdi_149_3e6 ul{
					margin: 0px;
				}.tdi_149_3e6 ul li{
					margin-right: 16px;
				}.tdi_149_3e6 a{
					color: #cccccc;
				}.tdi_149_3e6 a:hover{
					color: #dd3333;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_149_3e6 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-122216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122216"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-122217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122217"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies">Cookies Policy</a></li>
<li id="menu-item-122219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122219"><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/">Terms of Use</a></li>
<li id="menu-item-122220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122220"><a href="https://www.uncut.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-122221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122221"><a href="https://www.uncut.co.uk/contact/">Contact</a></li>
</ul></div></div></div></div></div></div></div></div></div>	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e15ac093b4b5
    -->

    <script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script>
  googletag.cmd.push(function() {
    if (document.querySelector('.page')) {
      var pageId;
      try {
        pageId = document.querySelector('.page').classList.toString().match(/page-id-([0-9]*)/)[1];
      } catch (e) {
        console.log('Page ID not found');
      }
      if (pageId) {
        googletag.pubads().setTargeting('pageId', [pageId])
      }
    } else if (document.location.pathname.match(/([0-9]+)$/)) {
      var postId;
      try {
        postId = document.location.pathname.match(/([0-9]+)$/)[1];
      } catch (e) {
        console.log('Post ID not found');
      }
      if (postId) {
        googletag.pubads().setTargeting('postId', [postId])
      }

      var postCategories;
      try {
        postCategories = document.querySelector('.post').classList.toString().match(/category-([a-z0-9-]*)/g);
      } catch (e) {
        console.log('Post ID not found');
      }

      if (postCategories) {
        var postCategoriesList = [];
        postCategories.forEach(function(cat) {
          postCategoriesList.push(cat.substring(9));
        });
        googletag.pubads().setTargeting('postCategory', postCategoriesList)
      }
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    if (document.documentElement.clientWidth < 960) {
      return;
    }

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (!event.isEmpty && event.slot.getAdUnitPath().match(/skin$/)) {
        handleSkin();
      }
    });

    function removeClassFromElements(selector) {
      var elems = document.querySelectorAll('.' + selector);
      Array.prototype.forEach.call(elems, function(elem) {
        elem.classList.remove(selector);
      });
    }

    function handleSkin() {
      document.querySelector('body').classList.add('has-skin');

      removeClassFromElements('td-stretch-content');
      removeClassFromElements('stretch_row');
      removeClassFromElements('stretch_row_content');
      removeClassFromElements('stretch_row_1200');
      removeClassFromElements('stretch_row_1400');
      removeClassFromElements('stretch_row_1600');
      removeClassFromElements('stretch_row_1800');

      window.dispatchEvent(new Event('resize'));
    }
  });
</script>

<style>
  @media (min-width: 960px) {
    .has-skin .td-container,
    .has-skin .tdc-row,
    .has-skin .tdc-row-composer,
    .has-skin .td-container-wrap,
    .has-skin .td-header-wrap,
    .has-skin .td-header-template-wrap,
    .has-skin .td-header-desktop-wrap,
    .has-skin .td-header-desktop-sticky-wrap,
    .has-skin .td-header-menu-wrap,
    .has-skin .td-footer-wrapper {
      margin-left: auto;
      margin-right: auto;
      width: 960px !important;
    }
    .has-skin .td-pb-row {
      margin-left: auto;
      margin-right: auto;
    }
    .has-skin .td-pb-row [class*="td-pb-span"] {
      padding-left: 20px;
      padding-right: 20px;
    }
    .has-skin .tdb_header_search {
      margin-right: -18px;
      margin-top: -4px;
      width: 42px;
    }
    .has-skin .td-header-desktop-sticky-wrap .tdb_header_search {
      display: none;
    }
    .has-skin .page-content {
      padding-left: 0px !important;
    }
    .has-skin .page-content-smart-list {
      padding-left: 0px !important;
    }
  }
</style>

<div id="div-gpt-ad-skin-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin-0'); });</script></div>
<div id="div-gpt-ad-gumgum-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var p={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(p):p,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
  window.__cmp('init', {
    'Language': 'en',
    'Initial Screen Reject Button Text': 'I DO NOT ACCEPT',
    'Initial Screen Accept Button Text': 'I ACCEPT',
    'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
    'Purpose Screen Vendor Link Text': 'See Vendors',
    'Purpose Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Vendor Screen Body Text': 'You can set consent preferences for individual third-party partners we work with below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policy links for more information and to object to such processing. ',
    'Vendor Screen Accept All Button Text': 'ACCEPT ALL',
    'Vendor Screen Reject All Button Text': 'REJECT ALL',
    'Vendor Screen Purposes Link Text': 'Back to Purposes',
    'Vendor Screen Save and Exit Button Text': 'SAVE & EXIT',
    'Initial Screen Body Text': 'We and our partners use technologies, such as cookies, and process personal data, such as IP addresses and cookie identifiers, to personalise ads and content based on your interests, measure the performance of ads and content, and derive insights about the audiences who saw ads and content. Click below to consent to the use of this technology and the processing of your personal data for these purposes. You can change your mind and change your consent choices at any time by returning to this site.',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'BandLab UK Limited',
    'Publisher Logo': 'https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg',
    'Publisher Purpose IDs': [1,2,3,4,5],
    'Publisher Purpose Legitimate Interest IDs': [1,2,3,4,5],
    'Post Consent Page': 'https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/',
  });
</script>
<style>
  .qc-cmp-button.qc-cmp-secondary-button {
    border-color: #eee !important;
    background-color: #eee !important;
  }
</style>
<!-- End Quantcast Choice. Consent Manager Tag -->

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>