<!doctype html>
<html lang="en-GB">
<head>
  <title>The 4th Uncut New Music Playlist Of 2021 | UNCUT</title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <script>
  var wordpress = {};
  const pllLanguage = document.cookie.match('(^|;) ?' + 'pll_language' + '=([^;]*)(;|$)');
  wordpress.locale = pllLanguage ? pllLanguage[2] : 'en_uk';
  </script>
    <script>
    wordpress.postId = '129846';
  wordpress.postCategories = 'features,playlists'.split(',');
  wordpress.postTaxonomies = [];
    wordpress.postTaxonomies['post_tag'] = 'Gruff Rhys,Judy Collins,Lucinda Williams,William Tyler'.split(',');
    wordpress.hideAllAds = wordpress.postTaxonomies.post_tag && wordpress.postTaxonomies.post_tag.indexOf('..') !== -1;
  wordpress.hidePostAds = wordpress.hideAllAds || wordpress.postTaxonomies.post_tag && wordpress.postTaxonomies.post_tag.indexOf('.') !== -1;
  </script>
    <script>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</script>
    <link rel="icon" type="image/png" href="https://www.uncut.co.uk/wp-content/uploads/2019/11/uncut-favicon@64w.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The 4th Uncut New Music Playlist Of 2021 | UNCUT" />
	<meta property="og:description" content="Marisa Anderson &amp; William Tyler, Gruff Rhys, Judy Collins, Samba Touré, Squid and more" />
	<meta property="og:url" content="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/" />
	<meta property="og:site_name" content="UNCUT" />
	<meta property="article:published_time" content="2021-03-22T15:54:01+00:00" />
	<meta property="og:image" content="https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="1050" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sam Richards">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.uncut.co.uk/#organization","name":"Uncut","url":"https://www.uncut.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.uncut.co.uk/#logo","inLanguage":"en-GB","url":"https://www.uncut.co.uk/wp-content/uploads/2020/03/uncut-logo@60h.png","width":240,"height":60,"caption":"Uncut"},"image":{"@id":"https://www.uncut.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.uncut.co.uk/#website","url":"https://www.uncut.co.uk/","name":"UNCUT","description":"The spiritual home of great music","publisher":{"@id":"https://www.uncut.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.uncut.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#primaryimage","inLanguage":"en-GB","url":"https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler.jpg","width":1400,"height":1050},{"@type":"WebPage","@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#webpage","url":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/","name":"The 4th Uncut New Music Playlist Of 2021 | UNCUT","isPartOf":{"@id":"https://www.uncut.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#primaryimage"},"datePublished":"2021-03-22T15:54:01+00:00","dateModified":"2021-03-22T15:54:01+00:00","breadcrumb":{"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/"]}]},{"@type":"BreadcrumbList","@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.uncut.co.uk/","url":"https://www.uncut.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/","url":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/","name":"The 4th Uncut New Music Playlist Of 2021"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#article","isPartOf":{"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#webpage"},"author":{"@id":"https://www.uncut.co.uk/#/schema/person/7128bc416dc706d8641ad9ba9564dbda"},"headline":"The 4th Uncut New Music Playlist Of 2021","datePublished":"2021-03-22T15:54:01+00:00","dateModified":"2021-03-22T15:54:01+00:00","mainEntityOfPage":{"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#webpage"},"publisher":{"@id":"https://www.uncut.co.uk/#organization"},"image":{"@id":"https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#primaryimage"},"keywords":"Gruff Rhys,Judy Collins,Lucinda Williams,William Tyler","articleSection":"Features,Playlists","inLanguage":"en-GB","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.uncut.co.uk/#organization"}},{"@type":"Person","@id":"https://www.uncut.co.uk/#/schema/person/7128bc416dc706d8641ad9ba9564dbda","name":"Sam Richards","image":{"@type":"ImageObject","@id":"https://www.uncut.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/65096b5f3dd9dde79958502082bd19ad?s=96&d=mm&r=g","caption":"Sam Richards"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.uncut.co.uk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UNCUT &raquo; Feed" href="https://www.uncut.co.uk/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-67691-4"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-67691-4';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						'dimension1' : 'Sam Richards','dimension2' : '2021-03-22T15:54:01+00:00','dimension3' : 'Playlists','dimension4' : 'Gruff Rhys,Judy Collins,Lucinda Williams,William Tyler',                    });
					__gtagTracker( 'config', 'UA-67691-4', {
						use_amp_client_id:true,forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uncut.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.uncut.co.uk/wp-content/themes/Newspaper/style.css?ver=10.3.9.1-20210322' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.uncut.co.uk/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c-20210322' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='uncut-css'  href='https://www.uncut.co.uk/wp-content/themes/Newspaper-child/uncut.css?ver=10.3.9.1c-20210322' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.uncut.co.uk","hash_tracking":"false","ua":"UA-67691-4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.16.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.uncut.co.uk/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uncut.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uncut.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.uncut.co.uk/?p=129846' />
<link rel="alternate" type="application/json+oembed" href="https://www.uncut.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uncut.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5c34e10c00","wpRestUrl":"https:\/\/www.uncut.co.uk\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.uncut.co.uk\/wp-admin\/","wpRestNonce":"5c34e10c00","wpRestUrl":"https:\/\/www.uncut.co.uk\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/?amp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.uncut.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.uncut.co.uk\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e50001";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="08bfc88b4c";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Ad Manager -->
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || { cmd: [] };</script>

<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
      () => __tcfapi('getTCData', 2, (data, success) => {
        if (!data.gdprApplies) {
          fbq('consent', 'grant');

          addAdsPartners();
          addRecirculation();
          addOtherLibs();
          return;
        }

        if (data.purpose && data.purpose.consents[1] === true) {
          fbq('consent', 'grant');

          addAdsPartners();
          addRecirculation();
          addOtherLibs();
        }

        addPrivacySettingsButton();
      })
  });

  function addPrivacySettingsButton() {
    const elem = document.createElement('div');
    elem.className = 'cmp-settings-container';
    elem.innerHTML = '<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)"><i class="td-icon-menu-outline-square-round-lines"></i> Privacy</a>';
    document.querySelector('body').appendChild(elem);
  }

  function addAdsPartners() {
    if (wordpress.hideAllAds) {
      return;
    }

    <!-- AdSense -->
    !function(e, f, u) {
      e.setAttribute('data-ad-client', 'ca-pub-5826054142089234');
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');

    <!-- Sovrn -->
    !function(e, f, u) {
      e.async = 1;
      e.defer = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//get.s-onetag.com/3d62296a-df1e-4dcd-9ac6-8b7e9bfe7ebb/tag.min.js');

    <!-- Index Exchange -->
    !function(e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//js-sec.indexww.com/ht/p/191508-115930905347502.js');

    <!-- Teads -->
    if (!wordpress.hidePostAds && wordpress.postId) {
      !function(e,f,u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'), document.getElementsByTagName('script')[0], '//a.teads.tv/page/110778/tag');
    }
  }

  function addRecirculation() {
    if (!wordpress.postId) {
      return;
    }

    <!-- Taboola -->
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/bandlab-uncut/loader.js');

    <!-- Apester -->
    !function(e,f,u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//static.apester.com/js/sdk/latest/apester-sdk.js');
  }

  function addOtherLibs() {

    <!-- Mailchimp -->
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      e['data-dojo-config'] = "usePlainJson: true, isDebug: false";
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js');

    document.addEventListener('DOMContentLoaded', function() {
      setTimeout(function() {
        window.dojoRequire(["mojo/signup-forms/Loader"], function(L) {
          L.start({
            "baseUrl": "uncut.us3.list-manage.com",
            "uuid": "2e10eff41881af2b4b0df679d",
            "lid": "547ea0a459",
            "uniqueMethods": true
          })
        });
      }, 1000);
    });

    <!-- TikTok -->
    if (document.querySelector('.tiktok-embed')) {
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'), document.getElementsByTagName('script')[0], '//www.tiktok.com/embed.js');
    }
  }
</script>

<!-- Facebook -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('consent', 'revoke');
  fbq('init', '2328324853889085');
  fbq('track', 'PageView');
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e50001;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e50001;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e50001;
                }
                .tdm-btn-style1 {
					background-color: #e50001;
				}
				.tdm-btn-style2:before {
				    border-color: #e50001;
				}
				.tdm-btn-style2 {
				    color: #e50001;
				}
				.tdm-btn-style3 {
                    box-shadow: 0 2px 16px #e50001;
				}
				.tdm-btn-style3:hover {
                    box-shadow: 0 4px 26px #e50001;
				}
</style>

	<style id="tdw-css-placeholder"></style>
  <meta http-equiv="x-dns-prefetch-control" content="on">
  <link rel="dns-prefetch" href="//ap.lijit.com/">
  <link rel="dns-prefetch" href="//aax.amazon-adsystem.com">
  <link rel="dns-prefetch" href="//c.amazon-adsystem.com">
  <link rel="dns-prefetch" href="//cdn.ampproject.org">
  <link rel="dns-prefetch" href="//connect.facebook.net/">
  <link rel="dns-prefetch" href="//downloads.mailchimp.com/">
  <link rel="dns-prefetch" href="//fundingchoicesmessages.google.com/">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//www.youtube.com">
  <link rel="dns-prefetch" href="//www.youtube-nocookie.com">
</head>
<body class="post-template-default single single-post postid-129846 single-format-standard td-standard-pack the-4th-uncut-new-music-playlist-of-2021 global-block-template-2 tdb_template_112674 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/UncutMagazine/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/uncut_magazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/uncutmagazine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-112728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-112728"><a href="https://www.uncut.co.uk/category/news/">News</a></li>
<li id="menu-item-124742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124742"><a href="https://www.uncut.co.uk/news/ways-to-keep-reading-uncut-during-lockdown-123756/">Ways To Read Uncut</a></li>
<li id="menu-item-122145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122145"><a href="https://www.uncut.co.uk/category/features/">Features</a></li>
<li id="menu-item-112837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/">Reviews</a></li>
<li id="menu-item-122148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/">Music</a></li>
<li id="menu-item-122147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/">Film</a></li>
<li id="menu-item-112743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-128617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128617"><a href="http://forum.uncut.co.uk/">Forum</a></li>
</ul></div>        </div>
    </div>
</div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.uncut.co.uk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_50b" class="tdc-zone"><div class="tdc_zone tdi_2_8be  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_8be{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_3_ab6" class="tdc-row stretch_row"><div class="vc_row tdi_4_1d1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_1d1,
                .tdi_4_1d1 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1d1,
				.tdi_4_1d1 .tdc-columns{
				    display: block;
				}.tdi_4_1d1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_1d1{
padding-top:4px !important;
padding-bottom:4px !important;
border-radius:0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_ab6_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ab6_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ab6_rand_style{
background-color:#fafafa !important;
}
}
 </style></div><div class="vc_column tdi_6_31b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_31b{
                    vertical-align: baseline;
                }.tdi_6_31b > .wpb_wrapper,
				.tdi_6_31b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_31b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_31b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7_de8 td_block_template_2">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_de8{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_de8.td-a-rec{
					text-align: center;
				}.tdi_7_de8 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-1"></div>
</div></div></div></div></div><div id="tdi_8_e65" class="tdc-row"><div class="vc_row tdi_9_ffc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9_ffc,
                .tdi_9_ffc .tdc-columns{
                    min-height: 0;
                }.tdi_9_ffc,
				.tdi_9_ffc .tdc-columns{
				    display: block;
				}.tdi_9_ffc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ffc{
border-style:none !important;
border-color:#888888 !important;
}
}

</style><div class="vc_column tdi_11_42a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11_42a{
                    vertical-align: baseline;
                }.tdi_11_42a > .wpb_wrapper,
				.tdi_11_42a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11_42a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11_42a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_42a{
width:70px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12_d0b td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_12_d0b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d0b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_d0b{
                    display: inline-block;
                }.tdi_12_d0b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12_d0b .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d0b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_263  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_263{
                    vertical-align: baseline;
                }.tdi_14_263 > .wpb_wrapper,
				.tdi_14_263 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14_263 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14_263 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_263{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_263{
width:calc(100% - 140px) !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_16_32d ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_32d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="td-fix-index"><div class="tdb_header_logo header-logo-mobile tdb-header-align">
  <div class="tdb-block-inner td-fix-index">
    <a class="tdb-logo-a" href="https://www.uncut.co.uk/" style="align-items: center; justify-content: center; flex-direction: row;">
      <span class="tdb-logo-img-wrap">
        <img class="tdb-logo-img" src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg"
             alt="Uncut Logo"
             title="Uncut Logo"
             width="120">
      </span>
    </a>
  </div>
</div></div></div></div></div><div class="vc_column tdi_18_0de  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_0de{
                    vertical-align: baseline;
                }.tdi_18_0de > .wpb_wrapper,
				.tdi_18_0de > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_0de > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_0de > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18_0de{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_0de{
width:70px !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_19_3e2 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_19_3e2"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_3e2{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_3e2{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_20_805 .tdm-btn-text,
				body .tdi_20_805 i{
					color: #000000;
				}

/* phone */
@media (max-width: 767px){
.tdi_20_805{
					font-family:Noticia Text !important;font-size:14px !important;font-weight:700 !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="/subscribe" class="tds-button5 tdm-btn tdm-btn-lg tdi_20_805"  target="_blank" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21_653" class="tdc-zone"><div class="tdc_zone tdi_22_684  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22_684{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_23_434" class="tdc-row"><div class="vc_row tdi_24_853  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_853,
                .tdi_24_853 .tdc-columns{
                    min-height: 0;
                }.tdi_24_853,
				.tdi_24_853 .tdc-columns{
				    display: block;
				}.tdi_24_853 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_26_3ed  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_3ed{
                    vertical-align: baseline;
                }.tdi_26_3ed > .wpb_wrapper,
				.tdi_26_3ed > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26_3ed > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26_3ed > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_333" class="tdc-zone"><div class="tdc_zone tdi_28_037  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_037{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29_436" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_b58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_b58,
                .tdi_30_b58 .tdc-columns{
                    min-height: 0;
                }#tdi_29_436.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_29_436.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_30_b58,
				.tdi_30_b58 .tdc-columns{
				    display: block;
				}.tdi_30_b58 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_b58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_b58 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column tdi_32_bb8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32_bb8{
                    vertical-align: baseline;
                }.tdi_32_bb8 > .wpb_wrapper,
				.tdi_32_bb8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_bb8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_bb8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_bb8{
width:190px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_34_993 ">
<style scoped>

/* inline tdc_css att */

.tdi_34_993{
margin-top:10px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_993{
margin-left:14px !important;
}
}

</style><div class="td-fix-index"><div style="display:inline-block; padding: 10px 0;">
  <a class="tdb-logo-a" href="https://www.uncut.co.uk/" style="margin: 0px 10px 0px 0px;">
    <img src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg"
         alt="Uncut Logo"
         title="Uncut Logo"
         width="170">
  </a>
</div></div></div></div></div><div class="vc_column tdi_36_6aa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36_6aa{
                    vertical-align: baseline;
                }.tdi_36_6aa > .wpb_wrapper,
				.tdi_36_6aa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_6aa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_6aa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_6aa{
width:calc(100% - 250px) !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37_4d3 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_37_4d3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_37_4d3{
                    display: inline-block;
                }.tdi_37_4d3 .tdb-menu > li .tdb-menu-sep,
                .tdi_37_4d3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_37_4d3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_37_4d3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_37_4d3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_37_4d3 .tdb-menu > li > a,
                .tdi_37_4d3 .td-subcat-more{
                    color: #525252;
                }.tdi_37_4d3 .tdb-menu > li > a,
                .tdi_37_4d3 .td-subcat-more,
                .tdi_37_4d3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Arvo !important;font-size:16px !important;line-height:80px !important;font-weight:900 !important;text-transform:none !important;
                }.tdi_37_4d3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_37_4d3 .tdb-menu .tdb-normal-menu ul,
                .tdi_37_4d3 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_37_4d3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_37_4d3 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;
                }.tdi_37_4d3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_4d3 .tdb-menu > li > a,
                .tdi_37_4d3 .td-subcat-more{
                    padding: 0 12px;
                }
}
</style>
<style>
.tdi_37_4d3 .tdb-menu > li.current-menu-item > a,
				.tdi_37_4d3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37_4d3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37_4d3 .tdb-menu > li:hover > a,
				.tdi_37_4d3 .tdb-menu > li.tdb-hover > a,
				.tdi_37_4d3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_37_4d3 .tdb-menu > li > a:after,
				.tdi_37_4d3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_37_4d3 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37_4d3 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37_4d3 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37_4d3 .tdb-menu > li:hover > a:after,
				.tdi_37_4d3 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37_4d3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_37_4d3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37_4d3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37_4d3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37_4d3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37_4d3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37_4d3 .td-pulldown-filter-list li:hover a{
					color: #3685fc;
				}
</style><div id=tdi_37_4d3 class="td_block_inner td-fix-index"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112728"><a href="https://www.uncut.co.uk/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124742"><a href="https://www.uncut.co.uk/news/ways-to-keep-reading-uncut-during-lockdown-123756/"><div class="tdb-menu-item-text">Ways To Read Uncut</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122145"><a href="https://www.uncut.co.uk/category/features/"><div class="tdb-menu-item-text">Features</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128617"><a href="http://forum.uncut.co.uk/"><div class="tdb-menu-item-text">Forum</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41_b00  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41_b00{
                    vertical-align: baseline;
                }.tdi_41_b00 > .wpb_wrapper,
				.tdi_41_b00 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_b00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_b00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41_b00{
width:60px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42_a8e td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_42_a8e" >
<style>

/* inline tdc_css att */

.tdi_42_a8e{
margin-top:12px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.uncut.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_43_b3d" class="tdc-row stretch_row"><div class="vc_row tdi_44_87f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44_87f,
                .tdi_44_87f .tdc-columns{
                    min-height: 0;
                }.tdi_44_87f,
				.tdi_44_87f .tdc-columns{
				    display: block;
				}.tdi_44_87f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44_87f{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_44_87f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_b3d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_43_b3d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_43_b3d_rand_style{
background-color:#f4f4f7 !important;
}
 </style></div><div class="vc_column tdi_46_88d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46_88d{
                    vertical-align: baseline;
                }.tdi_46_88d > .wpb_wrapper,
				.tdi_46_88d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46_88d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46_88d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46_88d{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_47_80a td_block_template_2">
<style>
/* custom css */
.tdi_47_80a.td-a-rec{
					text-align: center;
				}.tdi_47_80a .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-leaderboard-0"></div>
</div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_48_845" class="tdc-zone"><div class="tdc_zone tdi_49_655  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_49_655{
                    min-height: 0;
                }.tdi_49_655 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_48_845_rand_style td-element-style" ></div><div id="tdi_50_cb8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_51_b3d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_b3d,
                .tdi_51_b3d .tdc-columns{
                    min-height: 0;
                }#tdi_50_cb8.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_50_cb8.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_51_b3d,
				.tdi_51_b3d .tdc-columns{
				    display: block;
				}.tdi_51_b3d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_b3d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51_b3d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column tdi_53_543  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_543{
                    vertical-align: baseline;
                }.tdi_53_543 > .wpb_wrapper,
				.tdi_53_543 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_543 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_543 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_543{
width:190px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_55_898 ">
<style scoped>

/* inline tdc_css att */

.tdi_55_898{
margin-top:10px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55_898{
margin-left:14px !important;
}
}

</style><div class="td-fix-index"><div style="display:inline-block; padding: 10px 0;">
  <a class="tdb-logo-a" href="https://www.uncut.co.uk/" style="margin: 0px 10px 0px 0px;">
    <img src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg"
         alt="Uncut Logo"
         title="Uncut Logo"
         width="170">
  </a>
</div></div></div></div></div><div class="vc_column tdi_57_300  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_57_300{
                    vertical-align: baseline;
                }.tdi_57_300 > .wpb_wrapper,
				.tdi_57_300 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_300 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_300 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_300{
width:calc(100% - 250px) !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_58_455 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_58_455"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_58_455{
                    display: inline-block;
                }.tdi_58_455 .tdb-menu > li .tdb-menu-sep,
                .tdi_58_455 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_58_455 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_58_455 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_58_455 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_58_455 .tdb-menu > li > a,
                .tdi_58_455 .td-subcat-more{
                    color: #525252;
                }.tdi_58_455 .tdb-menu > li > a,
                .tdi_58_455 .td-subcat-more,
                .tdi_58_455 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Arvo !important;font-size:16px !important;line-height:80px !important;font-weight:900 !important;text-transform:none !important;
                }.tdi_58_455 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_58_455 .tdb-menu .tdb-normal-menu ul,
                .tdi_58_455 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_58_455 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_58_455 .td-pulldown-filter-list li a{
                    font-family:Roboto !important;
                }.tdi_58_455 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_455 .tdb-menu > li > a,
                .tdi_58_455 .td-subcat-more{
                    padding: 0 12px;
                }
}
</style>
<style>
.tdi_58_455 .tdb-menu > li.current-menu-item > a,
				.tdi_58_455 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58_455 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58_455 .tdb-menu > li:hover > a,
				.tdi_58_455 .tdb-menu > li.tdb-hover > a,
				.tdi_58_455 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_58_455 .tdb-menu > li > a:after,
				.tdi_58_455 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_58_455 .tdb-menu > li.current-menu-item > a:after,
				.tdi_58_455 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_58_455 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_58_455 .tdb-menu > li:hover > a:after,
				.tdi_58_455 .tdb-menu > li.tdb-hover > a:after,
				.tdi_58_455 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>
.tdi_58_455 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58_455 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58_455 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58_455 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58_455 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58_455 .td-pulldown-filter-list li:hover a{
					color: #3685fc;
				}
</style><div id=tdi_58_455 class="td_block_inner td-fix-index"><ul id="menu-header-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112728"><a href="https://www.uncut.co.uk/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124742"><a href="https://www.uncut.co.uk/news/ways-to-keep-reading-uncut-during-lockdown-123756/"><div class="tdb-menu-item-text">Ways To Read Uncut</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122145"><a href="https://www.uncut.co.uk/category/features/"><div class="tdb-menu-item-text">Features</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112837"><a href="https://www.uncut.co.uk/category/reviews/"><div class="tdb-menu-item-text">Reviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122148"><a href="https://www.uncut.co.uk/category/reviews/album/"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-122147"><a href="https://www.uncut.co.uk/category/reviews/film-reviews/"><div class="tdb-menu-item-text">Film</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-112743"><a href="https://www.uncut.co.uk/subscribe/"><div class="tdb-menu-item-text">Subscribe</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128617"><a href="http://forum.uncut.co.uk/"><div class="tdb-menu-item-text">Forum</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_62_620  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_62_620{
                    vertical-align: baseline;
                }.tdi_62_620 > .wpb_wrapper,
				.tdi_62_620 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_620 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_620 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62_620{
width:60px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63_99b td-pb-border-top td_block_template_2 tdb-header-align"  data-td-block-uid="tdi_63_99b" >
<style>

/* inline tdc_css att */

.tdi_63_99b{
margin-top:12px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.uncut.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>

              <script>
              if (document.documentElement.clientWidth < 768 && ('ontouchstart' in window)) {
                document.querySelector('.td-header-desktop-wrap').remove();
                document.querySelector('.td-header-desktop-sticky-wrap').remove();
              }
              </script>

            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="129846" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-112674"
                    class="post-112674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_64_b5d" class="tdc-zone"><div class="tdc_zone tdi_65_8e8  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_8e8{
                    min-height: 0;
                }
</style><div id="tdi_66_06a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_ebb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_ebb,
                .tdi_67_ebb .tdc-columns{
                    min-height: 0;
                }.tdi_67_ebb,
				.tdi_67_ebb .tdc-columns{
				    display: block;
				}.tdi_67_ebb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67_ebb{
margin-bottom:10px !important;
}
}

</style><div class="vc_column tdi_69_eec  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_eec{
                    vertical-align: baseline;
                }.tdi_69_eec > .wpb_wrapper,
				.tdi_69_eec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_eec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_eec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_eec{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_eec{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_eec{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_eec{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70_8e0 td-pb-border-top td_block_template_2 tdb-breadcrumbs "  data-td-block-uid="tdi_70_8e0" >
<style>

/* inline tdc_css att */

.tdi_70_8e0{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_8e0{
margin-top:24px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_8e0 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_70_8e0{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_70_8e0{
					font-family:Noticia Text !important;font-size:14px !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Features" class="tdb-entry-crumb" href="https://www.uncut.co.uk/category/features/">Features</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.uncut.co.uk/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.uncut.co.uk/category/features/",
                                "name": "Features"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_71_33b tdb-single-title td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_71_33b" >
<style>

/* inline tdc_css att */

.tdi_71_33b{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_33b{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_33b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_71_33b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_71_33b{
					text-align: left;
				}.tdi_71_33b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_71_33b .tdb-title-text{
					font-size:52px !important;line-height:1.3 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_33b .tdb-title-text{
					font-size:40px !important;line-height:1.3 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_33b .tdb-title-text{
					font-size:32px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_33b .tdb-title-text{
					font-size:32px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">The 4th Uncut New Music Playlist Of 2021</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_72_840 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_72_840" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72_840{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_840 p{
					color: #0a0a0a;
				
					font-family:Noticia Text !important;font-size:18px !important;line-height:1.5 !important;font-style:normal !important;
				}.td-theme-wrap .tdi_72_840{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_840 p{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1.5 !important;font-style:normal !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_840 p{
					font-family:Noticia Text !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_840 p{
					font-family:Noticia Text !important;font-size:17px !important;line-height:1.5 !important;font-style:normal !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Marisa Anderson & William Tyler, Gruff Rhys, Judy Collins, Samba Touré, Squid and more</p></div></div><div class="vc_row_inner tdi_75_ebf  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_ebf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                }.tdi_75_ebf,
				.tdi_75_ebf .tdc-inner-columns{
				    display: block;
				}.tdi_75_ebf .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75_ebf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75_ebf .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_77_08c  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_77_08c{
                    vertical-align: baseline;
                }.tdi_77_08c .vc_column-inner > .wpb_wrapper,
				.tdi_77_08c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_08c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77_08c{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_08c{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_bf8 td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_78_bf8" >
<style>

/* inline tdc_css att */

.tdi_78_bf8{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_bf8{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_bf8{
                    display: inline-block;
                }.tdi_78_bf8 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_78_bf8 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_78_bf8 .tdb-author-name{
					color: #e50001;
				
					font-size:16px !important;font-weight:700 !important;
				}.tdi_78_bf8 .tdb-author-by{
					font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_78_bf8 .avatar{
                    width: 20px;
                    height: 20px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_dd4 tdm-content-horiz-left td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_79_dd4"   >
<style>
/* custom css */
.tdi_79_dd4 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_79_dd4 i,
				.tdi_79_dd4 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_dd4{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_79_dd4 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_80_655{
                    transition: all 0.2s ease;
				}.tdi_80_655:before{
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_655 svg{
				    fill: #cccccc;
				}.tdi_80_655 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_655 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_23d td-pb-border-top td_block_template_2 tdb-post-meta"  data-td-block-uid="tdi_81_23d" >
<style>

/* inline tdc_css att */

.tdi_81_23d{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_23d{
margin-top:-3px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_23d{
                    display: inline-block;
                
					font-family:Noticia Text !important;font-size:14px !important;line-height:1 !important;
				}.tdi_81_23d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:54:01+00:00">22nd March 2021</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_83_bbe  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_83_bbe{
                    vertical-align: baseline;
                }.tdi_83_bbe .vc_column-inner > .wpb_wrapper,
				.tdi_83_bbe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_bbe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_bbe{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_bbe{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_0ef td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_84_0ef" >
<style>

/* inline tdc_css att */

.tdi_84_0ef{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_0ef{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_0ef{
margin-top:15px !important;
text-align:left !important;
}
}

</style><div id="tdi_84_0ef" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+4th+Uncut+New+Music+Playlist+Of+2021&url=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F&via=UNCUT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/&amp;media=https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler.jpg&description=The+4th+Uncut+New+Music+Playlist+Of+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+4th+Uncut+New+Music+Playlist+Of+2021 %0A%0A https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_0ef">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_85_8dd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86_515  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_515,
                .tdi_86_515 .tdc-columns{
                    min-height: 0;
                }.tdi_86_515,
				.tdi_86_515 .tdc-columns{
				    display: block;
				}.tdi_86_515 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86_515 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_86_515 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86_515 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_86_515 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_86_515 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_515 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_515{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_88_660  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_88_660{
                    vertical-align: baseline;
                }.tdi_88_660 > .wpb_wrapper,
				.tdi_88_660 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88_660 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88_660 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88_660{
width:calc(100% - 340px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_660{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_660{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_89_bb3 tdb-content-horiz-left td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_89_bb3" >
<style>

/* inline tdc_css att */

.tdi_89_bb3{
margin-top:20px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_bb3{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_bb3{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_bb3{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_bb3 .td-audio-player{
                    font-size: 12px;
                }.tdi_89_bb3 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-size:14px !important;
                }.tdi_89_bb3:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb" 
                                        src="https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler-696x522.jpg" srcset="https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler-696x522.jpg 696w, https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler-1392x1044.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="marisa-anderson-william-tyler"
                                    />
                                    </div></div><div class="vc_row_inner tdi_91_585  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_585{
                    position: relative !important;
                    top: 0;
                    transform: none;
                }.tdi_91_585,
				.tdi_91_585 .tdc-inner-columns{
				    display: block;
				}.tdi_91_585 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_91_585 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_91_585 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91_585 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_91_585 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_93_3ee  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93_3ee{
                    vertical-align: baseline;
                }.tdi_93_3ee .vc_column-inner > .wpb_wrapper,
				.tdi_93_3ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_3ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_3ee{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_3ee{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_3ee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_3ee{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_94_362 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_94_362" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Trending Now</span></h4></div><div id=tdi_94_362 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/news/" class="td-post-category">News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T17:18:56+00:00" >19th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/news/inside-our-new-free-cd-sounds-of-the-new-west-presents-ambient-americana-129816/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/news/inside-our-new-free-cd-sounds-of-the-new-west-presents-ambient-americana-129816/" rel="bookmark" title="Inside our new free CD, Sounds Of The New West Presents&#8230; Ambient Americana">Inside our new free CD, Sounds Of The New West Presents&#8230; Ambient Americana</a></h3><div class="td-excerpt">A cosmic pastoral treat with the new issue of Uncut</div><div class="td-read-more"><a href="https://www.uncut.co.uk/news/inside-our-new-free-cd-sounds-of-the-new-west-presents-ambient-americana-129816/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/reviews/album/" class="td-post-category">Album</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/mbonner/">Michael Bonner</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T16:28:04+00:00" >19th March 2021</time></span><span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/reviews/album/japan-quiet-life-deluxe-edition-129815/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/reviews/album/japan-quiet-life-deluxe-edition-129815/" rel="bookmark" title="Japan &#8211; Quiet Life Deluxe Edition">Japan &#8211; Quiet Life Deluxe Edition</a></h3><div class="td-excerpt">Sylvian & co’s transitional third</div><div class="td-read-more"><a href="https://www.uncut.co.uk/reviews/album/japan-quiet-life-deluxe-edition-129815/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/twilcox/">Tyler Wilcox</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T12:12:10+00:00" >12th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/features/a-velvet-underground-playlist-129772/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/a-velvet-underground-playlist-129772/" rel="bookmark" title="A Velvet Underground playlist">A Velvet Underground playlist</a></h3><div class="td-excerpt">10 deep cuts by the band who changed everything</div><div class="td-read-more"><a href="https://www.uncut.co.uk/features/a-velvet-underground-playlist-129772/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/features/blogs/" class="td-post-category">Blogs</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/john-robinson/">John Robinson</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T14:04:06+00:00" >9th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/features/blogs/introducing-the-ultimate-music-guide-to-the-fall-129718/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/blogs/introducing-the-ultimate-music-guide-to-the-fall-129718/" rel="bookmark" title="Introducing the Ultimate Music Guide to The Fall">Introducing the Ultimate Music Guide to The Fall</a></h3><div class="td-excerpt">Celebrating the singular music and wisdom of Mark E Smith</div><div class="td-read-more"><a href="https://www.uncut.co.uk/features/blogs/introducing-the-ultimate-music-guide-to-the-fall-129718/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_96_5b8  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_5b8{
                    vertical-align: baseline;
                }.tdi_96_5b8 .vc_column-inner > .wpb_wrapper,
				.tdi_96_5b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_5b8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_5b8{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_5b8{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_5b8{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_5b8{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_97_53b td-pb-border-top td_block_template_2 td-post-content tagdiv-type"  data-td-block-uid="tdi_97_53b" >
<style>

/* inline tdc_css att */

.tdi_97_53b{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_97_53b,
                .tdi_97_53b > p,
                .tdi_97_53b .tdb-block-inner > p{
			        font-family:Noticia Text !important;font-size:18px !important;
		        }.tdi_97_53b li{
			        line-height:1.8 !important;
		        }.tdi_97_53b li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_97_53b .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_53b,
                .tdi_97_53b > p,
                .tdi_97_53b .tdb-block-inner > p{
			        font-family:Noticia Text !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_53b,
                .tdi_97_53b > p,
                .tdi_97_53b .tdb-block-inner > p{
			        font-family:Noticia Text !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_97_53b img.aligncenter,
				.tdi_97_53b .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_97_53b,
                .tdi_97_53b > p,
                .tdi_97_53b .tdb-block-inner > p{
			        font-family:Noticia Text !important;font-size:17px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Hopefully by now you will have had a chance to zone out to our <a href="https://www.uncut.co.uk/news/inside-our-new-free-cd-sounds-of-the-new-west-presents-ambient-americana-129816/" target="_blank" rel="noopener">magnificent new <strong>Sounds Of The New West Presents Ambient Americana</strong> CD</a>, free with the latest issue of <strong>Uncut</strong> – if not, you can <a href="https://magazines.bandlabtechnologies.com/all-products/uncut/single-issues.htm" target="_blank" rel="noopener">grab yourself a copy here</a>. Anyway, this playlist picks up where the CD leaves off, with a brand new track by <strong>Marisa Anderson</strong> and <strong>William Tyler</strong> from their upcoming collaborative album <strong>Lost Futures</strong>. </p>
<p>There are similarly blissed-out new sounds from Red River Dialect&#8217;s <strong>David John Morris</strong> – written during a nine-month retreat at a Buddhist monastery in Nova Scotia – as well as from <strong>Lea Bertucci, Abdullah Ibrahim, Sven Wunder</strong> and <strong>Carlos Niño</strong>. Plus there are welcome returns for <strong>Rosali</strong> and <strong>Gruff Rhys</strong>, a new recording of an old song by <strong>Judy Collins</strong>, and <strong>Lucinda Williams</strong> covering <strong>Sharon Van Etten</strong>. Enjoy!</p>
<p><strong>MARISA ANDERSON &#038; WILLIAM TYLER</strong><br />
&#8220;Lost Futures&#8221;<br />
(Thrill Jockey)<br />
<iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=273512096/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="https://marisaanderson.bandcamp.com/album/lost-futures">Lost Futures by Marisa Anderson/William Tyler</a></iframe></p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-1'></div></div><p><strong>DAVID JOHN MORRIS</strong><br />
&#8220;New Safe&#8221;<br />
(Hinterground Records)<br />
<iframe title="David John Morris  -  New Safe  (Official Video)" width="696" height="392" src="https://www.youtube.com/embed/leCxLfjX3zI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>JUDY COLLINS</strong><br />
&#8220;White Bird&#8221;<br />
(Wildflower Records)<br />
<iframe title="White Bird" width="696" height="522" src="https://www.youtube.com/embed/6R1dOmZIaZo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>ROSALI</strong><br />
&#8220;Mouth&#8221;<br />
(Spinster)<br />
<iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=1537733221/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=1494326235/transparent=true/" seamless><a href="https://rosali.bandcamp.com/album/no-medium">No Medium by Rosali</a></iframe></p>
<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title"></span><div class="apester-media" data-manual-top-desktop="80" data-manual-top-mobile="55" data-token="5a16c64322e82201000234ae" data-context="true" data-tags="" data-fallback="true" height="350"></div>
</div><p><strong>LUCINDA WILLIAMS</strong><br />
&#8220;Save Yourself&#8221;<br />
(Ba Da Bing)<br />
<iframe title="Lucinda Williams - “Save Yourself” (Official Video)" width="696" height="392" src="https://www.youtube.com/embed/ErZXAeT1QMY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>SAMBA TOURÉ</strong><br />
&#8220;Sambalama&#8221;<br />
(Glitterbeat)<br />
<iframe title="Samba Touré - Sambalama (official video)" width="696" height="392" src="https://www.youtube.com/embed/1hJViOTtFZQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>SVEN WUNDER</strong><br />
&#8220;En Plein Air&#8221;<br />
(Piano Piano)<br />
<iframe title="Sven Wunder – En Plein Air" width="696" height="392" src="https://www.youtube.com/embed/CIWpP1wzb5Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">Advertisement</span>  <div id='div-gpt-ad-article-2'></div></div><p><strong>MATT BERRY</strong><br />
&#8220;Aboard&#8221;<br />
(Acid Jazz)<br />
<iframe title="Matt Berry - Aboard" width="696" height="392" src="https://www.youtube.com/embed/CuW559e_mv4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>GRUFF RHYS</strong><br />
&#8220;Loan Your Loneliness&#8221;<br />
(Rough Trade)<br />
<iframe title="Gruff Rhys - Loan Your Loneliness (Official Video)" width="696" height="392" src="https://www.youtube.com/embed/nr3HnNMS1Cw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>SQUID</strong><br />
&#8220;Paddling&#8221;<br />
(Warp)<br />
<iframe title="Squid - Paddling (Official Audio)" width="696" height="392" src="https://www.youtube.com/embed/Xvisyj5CJg4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>RURAL TAPES</strong><br />
&#8220;Pardon My French&#8221;<br />
(Smuggler Music)<br />
<iframe title="Spotify Embed: Pardon my French" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/album/1RoQFluPTk8CAA3aY2FZZi"></iframe></p>
<p><strong>DOROTHEA PAAS</strong><br />
&#8220;Anything Can&#8217;t Happen&#8221;<br />
(Telephone Explosion)<br />
<iframe title="Dorothea Paas - &quot;Anything Can&#039;t Happen&quot; (Official Video)" width="696" height="392" src="https://www.youtube.com/embed/MNpcs5n7K0s?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>LUCY DACUS</strong><br />
&#8220;Thumbs&#8221;<br />
(Matador)<br />
<iframe title="Lucy Dacus - &quot;Thumbs&quot; (Official Audio)" width="696" height="522" src="https://www.youtube.com/embed/S19BYUvnKjk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>LEA BERTUCCI</strong><br />
&#8220;On Opposite Sides Of Sleep&#8221;<br />
(Cibachrome Editions)<br />
<iframe title="On Opposite Sides of Sleep by Lea Bertucci, dir. Fern Silva" width="696" height="392" src="https://www.youtube.com/embed/0ZZuXMy20M4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>ABDULLAH IBRAHIM</strong><br />
&#8220;Did You Hear That Sound?&#8221;<br />
(Gearbox)<br />
<iframe title="Abdullah Ibrahim - Did You Hear That Sound?" width="696" height="392" src="https://www.youtube.com/embed/94PI_YHs544?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>CARLOS NIÑO</strong><br />
“Pleasewakeupalittlefaster, please… (featuring Jamael Dean)&#8221;<br />
(International Anthem)<br />
<iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=1153390491/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=1383740653/transparent=true/" seamless><a href="https://intlanthem.bandcamp.com/album/more-energy-fields-current">More Energy Fields, Current by Carlos Niño &amp; Friends</a></iframe></p>
<p><strong>GROWING</strong><br />
&#8220;Down + Distance&#8221;<br />
(Silver Current)<br />
<iframe title="II. Down + Distance by GROWING" width="696" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F977320357&#038;show_artwork=true&#038;maxwidth=696&#038;maxheight=1000&#038;dnt=1"></iframe></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_98_5bb td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_98_5bb" >
<style>
/* custom css */
.tdi_98_5bb span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #0a0a0a;
                
                    background-color: #ffffff;
                }.tdi_98_5bb a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #000000;
                }.tdi_98_5bb a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_5bb a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_5bb a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_5bb span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_5bb a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_5bb span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tagged Topics</span></li><li><a href="https://www.uncut.co.uk/tag/gruff-rhys/">Gruff Rhys</a></li><li><a href="https://www.uncut.co.uk/tag/judy-collins/">Judy Collins</a></li><li><a href="https://www.uncut.co.uk/tag/lucinda-williams/">Lucinda Williams</a></li><li><a href="https://www.uncut.co.uk/tag/william-tyler/">William Tyler</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_99_e09 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_99_e09" >
<style>

/* inline tdc_css att */

.tdi_99_e09{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style><div id="tdi_99_e09" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+4th+Uncut+New+Music+Playlist+Of+2021&url=https%3A%2F%2Fwww.uncut.co.uk%2Ffeatures%2Fplaylists%2Fthe-4th-uncut-new-music-playlist-of-2021-129846%2F&via=UNCUT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/&amp;media=https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler.jpg&description=The+4th+Uncut+New+Music+Playlist+Of+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=The+4th+Uncut+New+Music+Playlist+Of+2021 %0A%0A https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_e09">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_101_b8a ">
<style scoped>

/* inline tdc_css att */

.tdi_101_b8a{
margin-top:32px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><div id="taboola-below-article">
  <script type='text/javascript'>window._taboola = window._taboola || [];
  _taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
</div>
</div></div></div></div><div class="vc_column tdi_103_85b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_85b{
                    vertical-align: baseline;
                }.tdi_103_85b > .wpb_wrapper,
				.tdi_103_85b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103_85b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103_85b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103_85b{
margin-top:20px !important;
width:340px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_85b{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_85b{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_104_d88 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_104_d88{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_104_d88.td-a-rec{
					text-align: center;
				}.tdi_104_d88 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-1'></div></div><div class="td_block_wrap td_flex_block_1 tdi_105_0b8 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_105_0b8" >
<style>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</style>
<style>
/* custom css */
.tdi_105_0b8 .td-image-wrap{
					padding-bottom: 140%;
				}.tdi_105_0b8 .entry-thumb{
					background-position: center 0%;
				}.tdi_105_0b8 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_105_0b8 .td-image-container{
                	display: block; order: 0;
                
					margin-left: 0;
					margin-right: auto;
				}.tdi_105_0b8 .td-module-meta-info{
					padding: 0px;
				
					border-color: #eaeaea;
				}.tdi_105_0b8 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_105_0b8 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_105_0b8 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_105_0b8 .td-post-vid-time{
					display: block;
				}.tdi_105_0b8 .td-post-category{
					display: none;
				}.tdi_105_0b8 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_105_0b8 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_105_0b8 .td-read-more{
					display: none;
				}.tdi_105_0b8 .td-author-date{
					display: none;
				}.tdi_105_0b8 .td-post-author-name{
					display: none;
				}.tdi_105_0b8 .td-post-date,
				.tdi_105_0b8 .td-post-author-name span{
					display: none;
				}.tdi_105_0b8 .entry-review-stars{
					display: none;
				}.tdi_105_0b8 .td-icon-star,
                .tdi_105_0b8 .td-icon-star-empty,
                .tdi_105_0b8 .td-icon-star-half{
					font-size: 15px;
				}.tdi_105_0b8 .td-module-comments{
					display: none;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_105_0b8 .td-module-meta-info,
				.tdi_105_0b8 .td-next-prev-wrap{
					text-align: left;
				}.tdi_105_0b8 .td-category-pos-above .td-post-category{
				    align-self: flex-start  !important;
				}.tdi_105_0b8 .td-category-pos-image .td-post-category{
					left: 0;
					right: auto;
					transform: translateX(0);
				}.tdi_105_0b8 .td-ajax-next-page{
                    margin-right: auto;
                    margin-left: 0;
                }.tdi_105_0b8 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					font-family:Noticia Text !important;font-size:16px !important;
				}.tdi_105_0b8 .entry-title{
					font-family:Noticia Text !important;font-size:20px !important;line-height:1.4 !important;font-weight:900 !important;
				}.tdi_105_0b8 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_0b8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_105_0b8 .td-module-container:before{
					bottom: -10px;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_0b8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_0b8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_105_0b8 .td-module-container:before{
					bottom: -10px;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_0b8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_0b8 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_105_0b8 .td-module-container:before{
					bottom: -10px;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_105_0b8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_105_0b8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Issue</span></h4></div><div id=tdi_105_0b8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; May 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106_5bb {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-1392x1044.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_106_5bb" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-696x522.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" title="Uncut &#8211; May 2021"></a></h3>
                    
		            		            
                    <div class="td-excerpt">The Velvet Underground, The Black Crowes, Bunny Wailer, Richard Thompson, Nick Cave, Rhiannon Giddens, Laurie Anderson, Blake Mills, Postcard Records, Mogwai and The Selecter</div>
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_107_3ee tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_107_3ee"     >
<style>
body .tdi_108_0bd{
					background-color: #dd3333;
				}.tdi_108_0bd .tdm-btn-text,
				.tdi_108_0bd i{
					color: #ffffff;
				}.tdi_108_0bd{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				
					font-family:Noticia Text !important;font-weight:900 !important;
				}.tdi_108_0bd:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="https://magazines.bandlabtechnologies.com/all-products/uncut/single-issues.htm" class="tds-button3 tdm-btn tdm-btn-md tdi_108_0bd" ><span class="tdm-btn-text">Buy Now</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_109_cee tdm-block-button-full tdm-content-horiz-left td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_109_cee"     >
<style>

/* inline tdc_css att */

.tdi_109_cee{
margin-top:12px !important;
margin-bottom:27px !important;
padding-bottom:24px !important;
border-color:#f2f2f2 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
body .tdi_110_bc3{
					background-color: #dd3333;
				}.tdi_110_bc3 .tdm-btn-text,
				.tdi_110_bc3 i{
					color: #ffffff;
				}.tdi_110_bc3{
					box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.1);
				
					font-family:Noticia Text !important;font-weight:900 !important;
				}.tdi_110_bc3:hover{
					box-shadow:  0px 2px 26px 0px rgba(0, 0, 0, 0.1);
				}
</style><div class="tds-button td-fix-index"><a href="https://magazines.bandlabtechnologies.com/all-products/uncut.htm" class="tds-button3 tdm-btn tdm-btn-md tdi_110_bc3" ><span class="tdm-btn-text">Subscribe Today</span></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_111_e29 td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_111_e29{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_111_e29.td-a-rec{
					text-align: center;
				}.tdi_111_e29 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-2'></div></div><div class="td_block_wrap td_flex_block_5 tdi_112_530 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_112_530" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Features</span></h4></div><div id=tdi_112_530 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/" rel="bookmark" class="td-image-wrap " title="The 4th Uncut New Music Playlist Of 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113_108 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_113_108" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://www.uncut.co.uk/category/features/" class="td-post-category">Features</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/samrichards/">Sam Richards</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:54:01+00:00" >22nd March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/" rel="bookmark" title="The 4th Uncut New Music Playlist Of 2021">The 4th Uncut New Music Playlist Of 2021</a></h3><div class="td-excerpt">Marisa Anderson & William Tyler, Gruff Rhys, Judy Collins, Samba Touré, Squid and more</div><div class="td-read-more"><a href="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_114_d0b td_block_template_2">
<style>

/* inline tdc_css att */

.tdi_114_d0b{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_114_d0b.td-a-rec{
					text-align: center;
				}.tdi_114_d0b .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Advertisement</span><div id='div-gpt-ad-sidebar-3'></div></div><div class="td_block_wrap td_flex_block_1 tdi_115_dde td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_115_dde" >
<style>

/* inline tdc_css att */

.tdi_115_dde{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_115_dde class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/reviews/album/japan-quiet-life-deluxe-edition-129815/" rel="bookmark" class="td-image-wrap " title="Japan &#8211; Quiet Life Deluxe Edition" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_116_5e0 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/japan-696x522-1-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_116_5e0" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/japan-696x522-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/reviews/album/" class="td-post-category">Album</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/reviews/album/japan-quiet-life-deluxe-edition-129815/" rel="bookmark" title="Japan &#8211; Quiet Life Deluxe Edition">Japan &#8211; Quiet Life Deluxe Edition</a></h3>
                    
		            		                                <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/mbonner/">Michael Bonner</a> <span>-</span> </span>                                                        <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></span>                        </span>
                    </div>
		            
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/features/blogs/inside-the-new-uncut-the-velvet-underground-and-our-latest-sounds-of-the-new-west-cd-129789/" rel="bookmark" class="td-image-wrap " title="Inside the new Uncut: The Velvet Underground and our latest Sounds Of The New West CD" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_117_8f0 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/uncut-VU-Issue-cover-and-CD-comp-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_117_8f0" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/uncut-VU-Issue-cover-and-CD-comp-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/features/blogs/" class="td-post-category">Blogs</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/features/blogs/inside-the-new-uncut-the-velvet-underground-and-our-latest-sounds-of-the-new-west-cd-129789/" rel="bookmark" title="Inside the new Uncut: The Velvet Underground and our latest Sounds Of The New West CD">Inside the new Uncut: The Velvet Underground and our latest Sounds Of The New West CD</a></h3>
                    
		            		                                <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/mbonner/">Michael Bonner</a> <span>-</span> </span>                                                                                </span>
                    </div>
		            
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/reviews/album/valerie-june-the-moon-and-stars-prescriptions-for-dreamers-129739/" rel="bookmark" class="td-image-wrap " title="Valerie June – The Moon And Stars: Prescriptions For Dreamers" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_118_d66 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/ValerieJune_PressPhoto_Credit_RenataRaksha_GeneralUse1_Crop-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_118_d66" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/ValerieJune_PressPhoto_Credit_RenataRaksha_GeneralUse1_Crop-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/reviews/album/" class="td-post-category">Album</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/reviews/album/valerie-june-the-moon-and-stars-prescriptions-for-dreamers-129739/" rel="bookmark" title="Valerie June – The Moon And Stars: Prescriptions For Dreamers">Valerie June – The Moon And Stars: Prescriptions For Dreamers</a></h3>
                    
		            		                                <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/laura-barton/">Laura Barton</a> <span>-</span> </span>                                                        <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></span>                        </span>
                    </div>
		            
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.uncut.co.uk/reviews/album/bob-dylan-with-special-guest-george-harrison-1970-50th-anniversary-edition-129735/" rel="bookmark" class="td-image-wrap " title="Bob Dylan With Special Guest George Harrison – 1970: 50th Anniversary Edition" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_119_1e6 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/BOBDYLAN1970_PHOTO-436x300.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_119_1e6" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/BOBDYLAN1970_PHOTO-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.uncut.co.uk/category/reviews/album/" class="td-post-category">Album</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/reviews/album/bob-dylan-with-special-guest-george-harrison-1970-50th-anniversary-edition-129735/" rel="bookmark" title="Bob Dylan With Special Guest George Harrison – 1970: 50th Anniversary Edition">Bob Dylan With Special Guest George Harrison – 1970: 50th Anniversary Edition</a></h3>
                    
		            		                                <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/rwilliams/">Richard Williams</a> <span>-</span> </span>                                                        <span class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></span>                        </span>
                    </div>
		            
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sam Richards"></span><meta itemprop="datePublished" content="2021-03-22T15:54:01+00:00"><meta itemprop="dateModified" content="2021-03-22T15:54:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.uncut.co.uk/features/playlists/the-4th-uncut-new-music-playlist-of-2021-129846/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg"></span><meta itemprop="name" content="UNCUT"></span><meta itemprop="headline" content="Marisa Anderson &amp; William Tyler, Gruff Rhys, Judy Collins, Samba Touré, Squid and more"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.uncut.co.uk/wp-content/uploads/2021/03/marisa-anderson-william-tyler.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="1050"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_120_3bd" class="tdc-zone"><div class="tdc_zone tdi_121_65b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_121_65b{
                    min-height: 0;
                }
</style><div id="tdi_122_35e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_8f6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_8f6,
                .tdi_123_8f6 .tdc-columns{
                    min-height: 0;
                }.tdi_123_8f6,
				.tdi_123_8f6 .tdc-columns{
				    display: block;
				}.tdi_123_8f6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_8f6 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_123_8f6 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
/* inline tdc_css att */

.tdi_123_8f6{
padding-top:24px !important;
}

.tdi_123_8f6 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_125_20b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_20b{
                    vertical-align: baseline;
                }.tdi_125_20b > .wpb_wrapper,
				.tdi_125_20b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125_20b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125_20b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_5 tdi_126_644 td_with_ajax_pagination td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_126_644" >
<style>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</style>
<style>
/* custom css */
.tdi_126_644 .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_126_644 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_126_644 .td_block_inner{
					margin-left: -15px;
					margin-right: -15px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_126_644 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_126_644 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_126_644 .entry-thumb{
					background-position: center 50%;
				}.tdi_126_644 .td-image-wrap{
					padding-bottom: 140%;
				}.tdi_126_644 .td-post-vid-time{
					display: block;
				}.tdi_126_644 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_126_644 .td-excerpt{
					display: none;
				}.tdi_126_644 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_126_644 .td-post-category{
					display: none;
				}.tdi_126_644 .td-post-author-name{
					display: none;
				}.tdi_126_644 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_126_644 .td-post-date,
				.tdi_126_644 .td-post-author-name span{
					display: none;
				}.tdi_126_644 .entry-review-stars{
					display: inline-block;
				}.tdi_126_644 .td-icon-star,
                .tdi_126_644 .td-icon-star-empty,
                .tdi_126_644 .td-icon-star-half{
					font-size: 15px;
				}.tdi_126_644 .td-module-comments{
					display: none;
				}.tdi_126_644 .td-read-more{
					display: none;
				}.tdi_126_644 .entry-title{
					font-family:Noticia Text !important;
				}.tdi_126_644 .td-read-more a{
					font-weight:700 !important;
				}.tdi_126_644 .td-image-container{
				    flex: 0 0 0;
				}.tdi_126_644 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_644 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_126_644 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_126_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_126_644 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_126_644 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_644 .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_126_644 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_126_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_126_644 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_126_644 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_126_644 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_126_644 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_126_644 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_126_644 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_126_644 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_126_644 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://magazines.bandlabtechnologies.com/all-products/uncut/single-issues.htm" class="td-pulldown-size">SHOP UNCUT</a></h4></div><div id=tdi_126_644 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T12:58:52+00:00" >16th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/#respond">0</a></span></span></div><div class="td-excerpt">The Velvet Underground, The Black Crowes, Bunny Wailer, Richard Thompson, Nick Cave, Rhiannon Giddens, Laurie Anderson, Blake Mills, Postcard Records, Mogwai and The Selecter</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; May 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_127_aaf {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_127_aaf" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" title="Uncut &#8211; May 2021">Uncut &#8211; May 2021</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/">Read More</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T13:15:17+00:00" >9th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/#respond">0</a></span></span></div><div class="td-excerpt">Check the record! Presenting the Ultimate Music Guide to the visionary genius of The Fall. Every album reviewed! Guest appearances rated! Featuring encounters with...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/" rel="bookmark" class="td-image-wrap " title="The Fall – The Ultimate Music Guide" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_128_866 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/001-UMG-FALL-cover-web-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_128_866" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/001-UMG-FALL-cover-web-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/" rel="bookmark" title="The Fall – The Ultimate Music Guide">The Fall – The Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/">Read More</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T12:47:06+00:00" >16th February 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/#respond">0</a></span></span></div><div class="td-excerpt">The Who, New York Dolls, Fugazi, Peggy Seeger, Scritti Politti, Bob Dylan, Marvin Gaye, Serge Gainsbourg, Israel Nash and Valerie June</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; April 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_129_cbd {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/02/U287-THE-WHO-cover-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_129_cbd" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/02/U287-THE-WHO-cover-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/" rel="bookmark" title="Uncut &#8211; April 2021">Uncut &#8211; April 2021</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/">Read More</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T10:41:04+00:00" >9th February 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/#respond">0</a></span></span></div><div class="td-excerpt">Continuing his 75th birthday celebrations, we present the deluxe expanded Ultimate Music Guide to Bob Marley. Following the artist from his early collaborations with...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/" rel="bookmark" class="td-image-wrap " title="Bob Marley – Deluxe Ultimate Music Guide" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_130_d08 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/02/001-Bob-Marley-BKZ-COVER-DIGITAL-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_130_d08" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/02/001-Bob-Marley-BKZ-COVER-DIGITAL-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/" rel="bookmark" title="Bob Marley – Deluxe Ultimate Music Guide">Bob Marley – Deluxe Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/">Read More</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T12:00:03+00:00" >26th January 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/#respond">0</a></span></span></div><div class="td-excerpt">The last part of our Ultimate Record Collection: David Bowie trilogy is here now. Beginning with Bowie’s rediscovery of his past in 1990, and...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/" rel="bookmark" class="td-image-wrap " title="David Bowie – Ultimate Record Collection: Part 3 (1990-2016)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_131_d3b {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/01/001-Bowie-URC-cover-part-3-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_131_d3b" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/01/001-Bowie-URC-cover-part-3-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/" rel="bookmark" title="David Bowie – Ultimate Record Collection: Part 3 (1990-2016)">David Bowie – Ultimate Record Collection: Part 3 (1990-2016)</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/">Read More</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_126_644" data-td_block_id="tdi_126_644"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_126_644" data-td_block_id="tdi_126_644"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap td_flex_block_5 tdi_132_6be td_with_ajax_pagination td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_132_6be" >
<style>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</style>
<style>
/* custom css */
.tdi_132_6be .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_132_6be .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_132_6be .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_132_6be .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_132_6be .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_132_6be .entry-thumb{
					background-position: center 50%;
				}.tdi_132_6be .td-image-wrap{
					padding-bottom: 140%;
				}.tdi_132_6be .td-post-vid-time{
					display: block;
				}.tdi_132_6be .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_132_6be .td-excerpt{
					display: none;
				}.tdi_132_6be .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_132_6be .td-post-category{
					display: none;
				}.tdi_132_6be .td-post-author-name{
					display: none;
				}.tdi_132_6be .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_132_6be .td-post-date,
				.tdi_132_6be .td-post-author-name span{
					display: none;
				}.tdi_132_6be .entry-review-stars{
					display: inline-block;
				}.tdi_132_6be .td-icon-star,
                .tdi_132_6be .td-icon-star-empty,
                .tdi_132_6be .td-icon-star-half{
					font-size: 15px;
				}.tdi_132_6be .td-module-comments{
					display: none;
				}.tdi_132_6be .td-read-more a{
					background-color: #ff3535 !important;
				
					font-family:Noticia Text !important;font-weight:700 !important;
				}.tdi_132_6be .entry-title{
					font-family:Noticia Text !important;font-weight:700 !important;
				}.tdi_132_6be .td-image-container{
				    flex: 0 0 0;
				}.tdi_132_6be .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_6be .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_132_6be .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_6be .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_6be .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_132_6be .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_6be .td_module_wrap{
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_132_6be .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_6be .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_132_6be .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132_6be .td_module_wrap{
					width: 50%;
					float: left;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_132_6be .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_6be .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_6be .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}.tdi_132_6be .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_132_6be .td-module-container:before{
					bottom: -18px;
				}.tdi_132_6be .td-read-more{
					display: none;
				}.tdi_132_6be .entry-title{
					font-family:Noticia Text !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/category/publications" class="td-pulldown-size">SHOP UNCUT</a></h4></div><div id=tdi_132_6be class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T12:58:52+00:00" >16th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/#respond">0</a></span></span></div><div class="td-excerpt">The Velvet Underground, The Black Crowes, Bunny Wailer, Richard Thompson, Nick Cave, Rhiannon Giddens, Laurie Anderson, Blake Mills, Postcard Records, Mogwai and The Selecter</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; May 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_133_791 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_133_791" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/U287-Velvet-Underground-cover-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/" rel="bookmark" title="Uncut &#8211; May 2021">Uncut &#8211; May 2021</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-may-2021-129785/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-09T13:15:17+00:00" >9th March 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/#respond">0</a></span></span></div><div class="td-excerpt">Check the record! Presenting the Ultimate Music Guide to the visionary genius of The Fall. Every album reviewed! Guest appearances rated! Featuring encounters with...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/" rel="bookmark" class="td-image-wrap " title="The Fall – The Ultimate Music Guide" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_134_22b {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/03/001-UMG-FALL-cover-web-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_134_22b" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/03/001-UMG-FALL-cover-web-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/" rel="bookmark" title="The Fall – The Ultimate Music Guide">The Fall – The Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/the-fall-the-ultimate-music-guide-129723/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T12:47:06+00:00" >16th February 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/#respond">0</a></span></span></div><div class="td-excerpt">The Who, New York Dolls, Fugazi, Peggy Seeger, Scritti Politti, Bob Dylan, Marvin Gaye, Serge Gainsbourg, Israel Nash and Valerie June</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; April 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_135_a2a {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/02/U287-THE-WHO-cover-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_135_a2a" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/02/U287-THE-WHO-cover-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/" rel="bookmark" title="Uncut &#8211; April 2021">Uncut &#8211; April 2021</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-april-2021-129485/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-09T10:41:04+00:00" >9th February 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/#respond">0</a></span></span></div><div class="td-excerpt">Continuing his 75th birthday celebrations, we present the deluxe expanded Ultimate Music Guide to Bob Marley. Following the artist from his early collaborations with...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/" rel="bookmark" class="td-image-wrap " title="Bob Marley – Deluxe Ultimate Music Guide" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_136_2f3 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/02/001-Bob-Marley-BKZ-COVER-DIGITAL-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_136_2f3" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/02/001-Bob-Marley-BKZ-COVER-DIGITAL-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/" rel="bookmark" title="Bob Marley – Deluxe Ultimate Music Guide">Bob Marley – Deluxe Ultimate Music Guide</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/bob-marley-deluxe-ultimate-music-guide-129423/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/uncut/">Uncut</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-26T12:00:03+00:00" >26th January 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/#respond">0</a></span></span></div><div class="td-excerpt">The last part of our Ultimate Record Collection: David Bowie trilogy is here now. Beginning with Bowie’s rediscovery of his past in 1990, and...</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/" class="td-post-category">Publications</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/" rel="bookmark" class="td-image-wrap " title="David Bowie – Ultimate Record Collection: Part 3 (1990-2016)" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_137_b3b {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/01/001-Bowie-URC-cover-part-3-RGB-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_137_b3b" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/01/001-Bowie-URC-cover-part-3-RGB-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/" rel="bookmark" title="David Bowie – Ultimate Record Collection: Part 3 (1990-2016)">David Bowie – Ultimate Record Collection: Part 3 (1990-2016)</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/special-issues/david-bowie-ultimate-record-collection-part-3-1990-2016-129318/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.uncut.co.uk/author/tpinnock/">Tom Pinnock</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T14:36:19+00:00" >12th January 2021</time></span><span class="td-module-comments"><a href="https://www.uncut.co.uk/publications/magazines/uncut-march-2021-129153/#respond">0</a></span></span></div><div class="td-excerpt">Leonard Cohen, The Clash, Sonny Rollins, Jane Weaver, Kraftwerk, The Black Keys, Warren Zevon, Alice Cooper, Bootsy Collins and Courtney Marie Andrews</div>                        </div>
                                            <div class="td-image-container">
                            <a href="https://www.uncut.co.uk/category/publications/magazines/" class="td-post-category">Magazines</a><div class="td-module-thumb"><a href="https://www.uncut.co.uk/publications/magazines/uncut-march-2021-129153/" rel="bookmark" class="td-image-wrap " title="Uncut &#8211; March 2021" >
                                        <style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_138_3d5 {
                                                      background-image: url("https://www.uncut.co.uk/wp-content/uploads/2021/01/U286-LEONARD-COHEN-COVER-web-800x600.jpg");
                                                  }
                                              }
                                        </style>
                                    <span class="entry-thumb td-thumb-css tdi_138_3d5" style="background-image: url('https://www.uncut.co.uk/wp-content/uploads/2021/01/U286-LEONARD-COHEN-COVER-web-400x300.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h3 class="entry-title td-module-title"><a href="https://www.uncut.co.uk/publications/magazines/uncut-march-2021-129153/" rel="bookmark" title="Uncut &#8211; March 2021">Uncut &#8211; March 2021</a></h3><div class="td-read-more"><a href="https://www.uncut.co.uk/publications/magazines/uncut-march-2021-129153/">Buy Now</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_132_6be" data-td_block_id="tdi_132_6be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_132_6be" data-td_block_id="tdi_132_6be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_139_630" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140_7bb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_140_7bb,
                .tdi_140_7bb .tdc-columns{
                    min-height: 0;
                }.tdi_140_7bb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f4f7 !important;
                }.tdi_140_7bb,
				.tdi_140_7bb .tdc-columns{
				    display: block;
				}.tdi_140_7bb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_7bb{
padding-bottom:48px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_140_7bb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_139_630_rand_style td-element-style" ></div><div class="vc_column tdi_142_e8a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_e8a{
                    vertical-align: baseline;
                }.tdi_142_e8a > .wpb_wrapper,
				.tdi_142_e8a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_e8a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_e8a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_143_7e4 tdm-content-horiz-center td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_143_7e4" >
<style>

/* inline tdc_css att */

.tdi_143_7e4{
margin-top:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_7e4{
margin-top:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143_7e4 .tdm-descr{
					font-family:Noticia Text !important;font-size:24px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_143_7e4 .tdm-descr{
					font-family:Noticia Text !important;font-size:20px !important;line-height:1.3 !important;
				}
}
</style><p class="tdm-descr">Subscribe to Uncut today and never miss an issue.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144_5bd tdm-content-horiz-center td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_144_5bd" >
<style>

/* inline tdc_css att */

.tdi_144_5bd{
margin-top:10px !important;
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_144_5bd .tdm-descr{
					font-family:Noticia Text !important;font-size:18px !important;font-style:italic !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_144_5bd .tdm-descr{
					font-family:Noticia Text !important;font-size:14px !important;font-style:italic !important;
				}
}
</style><p class="tdm-descr">Save up to 50% when you subscribe online</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_145_374 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_2 tdc-no-posts"  data-td-block-uid="tdi_145_374"     >
<style>

</style><div class="tds-button td-fix-index"><a 
                href="/subscribe" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_146_f5f" ><span class="tdm-btn-text">Learn More</span></a></div></div></div></div></div></div><div id="tdi_147_660" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_46d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_148_46d,
                .tdi_148_46d .tdc-columns{
                    min-height: 0;
                }.tdi_148_46d,
				.tdi_148_46d .tdc-columns{
				    display: block;
				}.tdi_148_46d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148_46d{
position:relative;
}

.tdi_148_46d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_147_660_rand_style td-element-style" ><style>
.tdi_147_660_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_150_d45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150_d45{
                    vertical-align: baseline;
                }.tdi_150_d45 > .wpb_wrapper,
				.tdi_150_d45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150_d45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150_d45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_152_05a ">
<style scoped>

/* inline tdc_css att */

.tdi_152_05a{
margin-top:48px !important;
}

</style><div class="td-fix-index"><style>
  .site-footer {
    text-align: center !important;
  }

  .site-footer-logo {
    display: block;
    margin-bottom: 8px;
  }

  .site-footer-brand-statement {
    color: #ccc;
    font-size: 18px;
    font-weight: 500;
    line-height: 1.5;
    margin-bottom: 34px;
    margin-top: 18px;
  }

  @media (max-width: 767px) {
    .site-footer-brand-statement {
      font-size: 16px;
    }
  }

  .site-footer-mailing-list {
    font-style: italic;
    font-weight: 700;
    margin: 30px;
  }

  .site-footer-mailing-list h3 {
    color: #fff;
    margin: 6px !important;
  }

  .site-footer-mailing-list span {
    font-size: 18px;
  }

  .site-footer-social .tdm-social-item i {
    color: #fff;
    font-size: 20px;
    line-height: 36px;
    vertical-align: middle;
  }

  .site-footer-social .tdm-social-item i.td-icon-twitter {
    font-size: 16px;
  }

  .site-footer-social .tdm-social-item {
    height: 36px;
    margin: 5px 10px 5px 0;
    width: 36px;
  }

  .site-footer-social .tdm-social-item-wrap:last-child .tdm-social-item {
    margin-right: 0 !important;
  }

  .site-footer-nav ol {
    display: flex;
    flex-flow: wrap;
    justify-content: center;
    list-style: none;
    margin: 20px 0;
  }

  .site-footer-nav ol li {
    margin: 0;
  }

  .site-footer-nav ol li a {
    color: #fff;
    display: block;
    font-size: 12px;
    padding: 10px 16px;
    text-transform: uppercase;
  }

  @media (max-width: 767px) {
    .site-footer-nav ol li a {
      padding: 6px 12px;
      width: 280px;
    }
  }

  .site-footer-copyright {
    color: #ccc;
    font-size: 12px;
    margin-bottom: 30px;
  }
</style>
<footer class="site-footer">
  <a href="https://www.uncut.co.uk/" class="site-footer-logo">
    <img src="https://www.uncut.co.uk/wp-content/uploads/2019/10/logo-uncut-2012.svg" alt="Uncut Logo" title="Uncut Logo" width="230">
  </a>
  <p class="site-footer-brand-statement">The spiritual home of great rock music.</p>
  <div class="site-footer-mailing-list">
    <a href="https://mc.us3.list-manage.com/subscribe/post?u=2e10eff41881af2b4b0df679d&id=547ea0a459" target="_blank"><h3>Join Our Mailing List</h3></a>
    <a href="https://mc.us3.list-manage.com/subscribe/post?u=2e10eff41881af2b4b0df679d&id=547ea0a459" target="_blank" style="display: block; color:#fff;"><span>Sign Up Now &gt;</span></a>
  </div>
  <div class="site-footer-social tdm-social-wrapper">
    <div class="tdm-social-item-wrap">
      <a href="https://www.facebook.com/UncutMagazine/" class="tdm-social-item" target="_blank" title="Facebook">
        <i class="td-icon-font td-icon-facebook"></i>
      </a>
      <div class="tdm-social-item-wrap">
        <a href="https://www.instagram.com/uncut_magazine/" class="tdm-social-item" target="_blank" title="Instagram">
          <i class="td-icon-font td-icon-instagram"></i>
        </a>
      </div>
      <div class="tdm-social-item-wrap">
        <a href="https://twitter.com/uncutmagazine/" class="tdm-social-item" target="_blank" title="Twitter">
          <i class="td-icon-font td-icon-twitter"></i>
        </a>
      </div>
    </div>
  </div>
  <nav class="site-footer-nav">
    <ol>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/" target="_blank">Privacy Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-privacy-policy/#cookies" target="_blank">Cookies Policy</a></li>
      <li><a href="https://bandlabtechnologies.com/policies/bandlab-uk-terms-of-use/" target="_blank">Terms of Use</a></li>
      <li><a href="https://www.uncut.co.uk/advertise" target="_blank">Advertise</a></li>
      <li><a href="https://www.uncut.co.uk/contact" target="_blank">Contact</a></li>
    </ol>
  </nav>
  <p class="site-footer-copyright">
    &copy; 2021 Uncut is a member of the media division of <strong><a style="color:#fff;" href="https://www.bandlabtechnologies.com">BandLab Technologies.</a></strong>
  </p>
</footer>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6058bde375c59
    -->

    <script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.uncut.co.uk/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>
  (function () {
    if (wordpress.hideAllAds) {
      jQuery('.td-a-rec').remove();
      jQuery('.td-a-ad').remove();
      jQuery('.billboard-ad').remove();
    }
  }());
</script>

<script>
  googletag.cmd.push(function() {
    if (wordpress.hideAllAds) { return; }

    if (wordpress.pageId) {
      googletag.pubads().setTargeting('pageId', [wordpress.pageId]);
    } else if (wordpress.postId) {
      googletag.pubads().setTargeting('postId', [wordpress.postId]);
      if (wordpress.postCategories) {
        googletag.pubads().setTargeting('category', wordpress.postCategories);
      }
    } else if (wordpress.categories) {
      googletag.pubads().setTargeting('category', wordpress.categories);
    }

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>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</script>

<div id="div-gpt-ad-gumgum-0" style="line-height: 0;"><script>googletag.cmd.push(function() { if (wordpress.hideAllAds) {return;} googletag.display('div-gpt-ad-gumgum-0'); });</script></div>

<script>
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
  apstag.init({
    pubID: 'b4b32f85-1081-4fb5-b695-99840f20bc7e',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  googletag.cmd.push(function() {
    // request the bids for the four googletag slots
    apstag.fetchBids({ slots: amsSlots }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();
      });
    });
  });
</script>

<script>
  (function trackImages404s() {
    function requestImage(imageSrc) {
      var xhr = new XMLHttpRequest();
      xhr.onreadystatechange = function() {
        if (this.readyState == 4 && this.status == 404) {
          __gaTracker('send', 'event', 'error', 'load-image', imageSrc);
        }
      };
      xhr.open('GET', imageSrc, true);
      xhr.send();
    }

    var elems = document.querySelectorAll('img');
    Array.prototype.forEach.call(elems, function(elem) {
      elem.addEventListener('error', function(event) {
        if (event.target.src.match(/\/wp-content\/uploads/)) {
          requestImage(event.target.src);
        }
      });
    });
  })();
</script>

<script>window._taboola = window._taboola || [];_taboola.push({flush: true});</script>

<!-- JS generated by theme -->

<script>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</script>

<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAnsgG_eLk_Bxu_3knQL90X6y9LqtXw7vKMFQCIATkvQN6DDl5jtxveZT6XVqJJ71nIPLZ6SK8b3ASEsGxK7dSQ','sw':'https://www.uncut.co.uk/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>